1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

5388t gprs problem

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von tjh, 8. Dezember 2010.

  1. tjh
    Offline

    tjh New Member

    Registriert seit:
    11. Juni 2008
    Beiträge:
    133
    Danke:
    0
    Handy:
    fsc loox t830, htc tytnII
    hallo hab seit gestern das teil, da mein touch pro 2 spinnt.

    edit: heisst t5388i, sorry

    soweit sogut, aber es funkt kein intenet, habe alles so einestellt wie am tp2 und zuvor am kaiser, ging überall, aber am chinaclone gehts ned.

    bekomme immer die meldung verbindug vom antwortendem modem getrennt?!?

    bitte um hilfe!

    edit. ich hab version: rom: c03.021.08ger 21.7.2010

    es ist aber irgend ein altes win mit grünem "kreis" bootscreen, also nicht das orange wm 6.5. würde es auch gerne updaten auf ein aktuelles rom, auch in englisch, von mir aus, abermit funktionierendem gprs, und wenn geht mit dem background standard von wm 6.5 (bunt), hab i a ned....



    mfg
     
    Zuletzt bearbeitet: 8. Dezember 2010
  2. jiggasonic
    Offline

    jiggasonic New Member

    Registriert seit:
    16. September 2009
    Beiträge:
    82
    Danke:
    0
    Handy:
    King Diamond T5388
    Ezio F006
    Nokia N86
    Internet Verbindung GPRS

    Hi auch

    Also ich kann dir ja mal meine Einstellung mitteilen mit der es zumindestens bei mir geht.

    Ich habe eine Verbindung erstellt die ich Internet genannt habe. Mein Provider ist E-Plus

    Das gewählte Modem lautet CELLULAR LINE (GPRS)

    Zugangspunkt: internet.eplus.de
    Benutzername:eplus
    Passwort:gprs

    Erweiterte Einstellung:

    Benutze Serverbasierende IP Adresse

    Unter Server spezielle Adresse auswählen und dort diese DNS Adressen eintragen:
    Primary: 212.23.97.2
    Secondary:212.23.97.3

    das war es
    Jetzt kann man unter Verbindung auf die erstellete lange klicken und sagen verbinde.
    Bei mir wird hier nichts getrennt da ich die automatische trennung deaktiviert habe, wenn ich nicht ins Internet will benutze ich NoData und deaktivere den Zugang darüber.
     
  3. wp468
    Offline

    wp468 New Member

    Registriert seit:
    13. Oktober 2010
    Beiträge:
    2
    Danke:
    0
    Handy:
    T5388i, Samsung M110
    Falls bei eplus das Kennwort gprs nicht funktioniert: eplus als Alternative.

    Ich nutze mit meinem T5388i 1und1 (also Vodafone D2). Die Einstellung lautet hier: mail.partner.de, aber auch: web.vodafone.de (beides funktioniert für alle D2-Nutzer). Ein Benutzername oder Passwort wird nicht benötigt. Ganz selten habe ich mal Verbindungsprobleme bei angezeigter bestehender Verbindung. Dann trenne ich diese Verbindung über den Verbindungsmanager. Anschließend erfogt der Neuaufbau und alles ist gut.

    PS: Ich habe das gleiche Image. Nach der Installation des Patch (s. in anderem Forum) zur Banken-SMS (TAN-Mitteilung) funktioniert bei mir alles fehlerfrei. Ich würde das Image nicht tauschen.
     
    Zuletzt bearbeitet: 17. Dezember 2010