1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

A 5000 Bluetooth läuft ständig als Task

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von maista, 13. Mai 2011.

  1. maista
    Offline

    maista New Member

    Registriert seit:
    4. Mai 2011
    Beiträge:
    38
    Danke:
    0
    Handy:
    LG GM360
    Hallo,

    habe ein kleines Problem.
    Selbst wenn ich Bluetooth in den Settings ausschalte scheint es weiter zu laufen.

    Jedesmal wenn ich den Task Killer aufrufe steht da Bluetooth als aktiv. Wenn ich den Task dann beende scheint es aus zu sein. Öffne ich den Task Killer wieder ist es wieder an.
    Das Bluetooth Symbol wird in der Taskleiste allerdings nicht angezeigt???
    Hat das sonst noch jemand und wie kann ich das in den Griff bekommen?

    Grüße,
    Maista
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,833
    Danke:
    8,130
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Ich VERMUTE, daß das Bluetooth App zwar im Hintergrund läuft, Bluetooth aber NICHT eingeschaltet bzw. aktiv ist. Nur wenn das Symbol in der Taskleise erscheint, ist BT auch eingeschaltet.
     
  3. M-android
    Offline

    M-android New Member

    Registriert seit:
    22. April 2011
    Beiträge:
    24
    Danke:
    0
    Handy:
    A5000
    Also bluetooth wird nur eingeschaltet wenn im Menü ein Häkchen und dann das Symbol
    erscheint, ist sonst aus. Das A5000 ist auch nicht auf BT Bereitschaft oder so.
    Falls dich das beruhigt,
    Manni
     
  4. maista
    Offline

    maista New Member

    Registriert seit:
    4. Mai 2011
    Beiträge:
    38
    Danke:
    0
    Handy:
    LG GM360
    Danke... das beruhigt mich ungemein. Hatte schon befürchtet das BT die ganze Zeit Strom aus dem Akku zieht.
    Der Akku scheint aber erst nach ein paar mal leeren und laden seine Leistung zu entfalten.
    Jetzt..nach dem 3ten mal hält er schon deutlich länger als nach den ersten 2 mal.

    Kann es sein das die Anzeige für den Ladestatus ein wenig hakelt? Hattte gestern angeblich voll geladen...kurz nach dem "abkabeln" war er auf einmal nur noch bei 80% und hat nach anstecken locker nochmal ca 2 Std "nachgeladen.

    Gruß,
    Maista