1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Air Phone 4G Anruf Probleme

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von skyheaven, 31. Mai 2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. skyheaven
    Offline

    skyheaven New Member

    Registriert seit:
    31. Mai 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    Airphone No. 4
    Hallo,

    ich habe bei meinem Airphone 4G folgende Probleme:
    - Beim Versuch zu telefonieren ertönt nur das Besetztzeichen. Eingehende Anrufe kann ich aber empfangen. An der SIM-Karte scheint es nicht zu liegen, diese funktioniert in einem anderen Handy einwandfrei
    - wenn ich einen neuen Kalender-Eintrag hinzufügen möchte, erscheint der Hinweis, dass die Kalender-Liste voll sei ??

    Habe bereits einen Reset mit 1122 durchgeführt, hat aber leider nichts gebracht.

    Hat jemand noch weitere Ratschläge? Für Antworten wäre ich dankbar!
     
  2. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Tipp mal *#06# wie ne Tel.nummer ein.
    Kommen dann die IMEIs?
     
  3. skyheaven
    Offline

    skyheaven New Member

    Registriert seit:
    31. Mai 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    Airphone No. 4
    Ja, 2 IMEIs und 1x SVN...
     
  4. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Dann schau mal in den Anrufeinstellungen.
    Da gibt es ne Option "automatisch beenden"
    Wenn die aktiviert ist und die Zeit auf sehr kurz, dann Endet das Telefonat bevor es angefangen hat...
     
  5. skyheaven
    Offline

    skyheaven New Member

    Registriert seit:
    31. Mai 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    Airphone No. 4
    Ich habe die Option "automatisch schnell beenden" deaktiviert (auf Aus gestellt), es kommt aber nach wie vor nur das Besetztzeichen :(
     
  6. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Puh, schwierig...
    Ist das denn auch wenn du nur 1 SIM drinne hast?
    Eine Idee hab ich noch.
    Anrufeinstellungen, SIM1 Einstellungen, Leitungswechsel.
    Der sollte auf Leitung 1 stehen.
     
  7. skyheaven
    Offline

    skyheaven New Member

    Registriert seit:
    31. Mai 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    Airphone No. 4
    Hey super, der Leitungswechsel war's ! Funktioniert jetzt wieder mit dem Anrufen. Vielen Dank für Deine Mühe und die hilfreichen Tipps :)
     
  8. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    YES :)
    Und da sagt noch einmal jemand die Clones wären langweilig. Grins.
    Viel Spaß damit.
     
  9. skyheaven
    Offline

    skyheaven New Member

    Registriert seit:
    31. Mai 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    Airphone No. 4
    Hahaha...ja, die halten einem auf Trab ;) Danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.