1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Akku lädt nicht

Dieses Thema im Forum "Hardware/Zubehör (Speicherkarte/Headset/Akku/etc.)" wurde erstellt von Lucain92, 17. März 2013.

  1. Lucain92
    Offline

    Lucain92 New Member

    Registriert seit:
    17. März 2013
    Beiträge:
    1
    Danke:
    0
    Handy:
    Feiteng I9300
    Hallo hab seit paar Tagen das Problem dass mein Akku nicht mehr auflädt.
    Hab natürlich verschiedene Kabel und Akkus ausprobiert dennoch funktioniert es nicht.
    Aber bei den Einstellungen unter Akku wird meistens die Ladezeit auf über einen Tag geschätzt und das bei 15%. So was kann ich da nun machen? Hab das Handy gerade mal seit 3-4 Wochen.

    Liebe Grüße und danke für die Antworten
     
  2. StardustOne
    Offline

    StardustOne Well-Known Member

    Registriert seit:
    20. Februar 2013
    Beiträge:
    672
    Danke:
    587
    Handy:
    Samsung Galaxy Nexus
    Hat das Phone, was ist es eigentlich für eines, eventuell könnte das im Thread erweitert werden, denn eine Lade-LED?

    Ich hatte auch mal so ein Issue mit meinem Galaxy Nexus und aha, mein Kabel hatte einen Wackelkontakt, innen war wohl eines der kleinen Drähtchen (schreibt man das so) abgebrochen. Also habe ich das Kabel fest mit beiden Händen gepackt und einmal kräftig gezogen, Ratsch kaputt wars und ich hab das nächste genommen.

    Micro USB Kabel kann man nie genug haben :).

    Meist reicht es zwar so ein Phone einfach mal länger anzuschliessen, aber wenn das auch nicht hilft, dann ist es wohl tatsächlich was mit dem Phone. :(

    Vielleicht hilft ein Factory Reset? Aber vorher noch Daten sichern, wenn nötig.
     
  3. Midi
    Offline

    Midi Member

    Registriert seit:
    30. Mai 2011
    Beiträge:
    91
    Danke:
    2
    Handy:
    LG KP500, HDC Note II GT-H7100, HDC Galaxy S4 Legend
    Ich kann mein Handy auch nicht mehr Laden, vermutlich sind die Lötstellen in der Ladebuchse "kalt" und funktionieren deshalb nicht mehr. Ich benutzte seit gestern noch ein externes Ladegerät für den Akku, aber das Gerät ist der letzte Chinamüll und ist schon zwei mal kaputt gegangen, gestern also (schon das zweite Gerät) ist es mir beim einstecken um die Ohren geflogen. Jetzt muss ich mir wieder irgendwas einfallen lassen.
     
  4. StardustOne
    Offline

    StardustOne Well-Known Member

    Registriert seit:
    20. Februar 2013
    Beiträge:
    672
    Danke:
    587
    Handy:
    Samsung Galaxy Nexus
    Um welche Phones handelt es sich bei euch? Das wäre noch wichtig als Erfahrungswert für andere.

    Wenn es da eine Gemeinsamkeit gäbe könnte man den Thread vielleicht noch anpassen oder einen Aufladeprobleme Riesen Thread daraus machen.
     
  5. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Wie genau darf man das verstehen?
    Verbinde das Handy via USB mal mit dem PC. Ob es dort erkannt wird.
    Und wenn du das Kabel einsteckst, wird dann ein Ladevorgang angezeigt, es geht nur nix rein in den Akku?