1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Akku?!?

Dieses Thema im Forum "Allgemein" wurde erstellt von HERCULES, 24. April 2009.

  1. HERCULES
    Offline

    HERCULES New Member

    Registriert seit:
    27. März 2009
    Beiträge:
    86
    Danke:
    0
    Handy:
    CECT i68+
    Nokia 6288
    Hallo irgendwie kann ich mein Sciphone i68+ nicht richtig laden.

    Wenn ich es per LAN ans Ladegerät anschliese läd der akku zwar und der Balken geht hoch doch nach 5 minuten zeigt er an charching complete.
    Und zeigt an es wäre voll geladen.
    Dass kann doch nicht sein, nach 5 minuten?
    An was liegt das, dass ich das handy nicht richtig laden kann?

    Sind übrigens aPhone akkus.


    Gruß

    HERCULES
     
  2. smoki3
    Offline

    smoki3 New Member

    Registriert seit:
    13. Januar 2009
    Beiträge:
    22
    Danke:
    0
    Handy:
    SCI I68+
    Bei meinem Sciphone waren 2 Akkus dabei. Den einen habe ich 1 Woch liegen lassen dann war er defekt und ließ sich gar nicht mehr laden. Ich denke das spricht nicht für Gute qualität der Akkus. Vll. sind sie defekt
     
  3. HERCULES
    Offline

    HERCULES New Member

    Registriert seit:
    27. März 2009
    Beiträge:
    86
    Danke:
    0
    Handy:
    CECT i68+
    Nokia 6288
    Kann mir sonst jemand sagen wieso es nicht funktioniert? Bitte brauche Hilfe!
     
  4. LukeSkywalker
    Offline

    LukeSkywalker New Member

    Registriert seit:
    21. April 2009
    Beiträge:
    1
    Danke:
    0
    Handy:
    Noch SonyEricsson K800i
    Hey Herc!,
    Bin zwar neu hier im forum aber nur als kleiner Tip............
    Lass den Akku mal volle 12 Stunden durchladen und ignoriere nebenbei die Anzeige im Display! Dieses Phänomen tritt sogar bei größeren Herstellern auf (Nokia, Sony Ericcson usw.)
    Meistens funktioniert son Akku danach!
    Falls es dann immernoch nicht geht kannst auf Nummer sicher gehen das da wohl n paar Zellen hinüber sind ;-)
     
  5. HERCULES
    Offline

    HERCULES New Member

    Registriert seit:
    27. März 2009
    Beiträge:
    86
    Danke:
    0
    Handy:
    CECT i68+
    Nokia 6288
    Hallo, naja der ist nicht kaputt! Das weis ich 100% da er einwandfrei sich voll auflädt wenn ich den Akku aus dem Sciphone nehme und ans Ladegerät anhänge um so zu laden klappt alles einwandfrei (aber das regt auf das immer rauszumachen deckel ab pi...pa...po...! Nur wenn ich Akku im Sciphone lasse, und mit Lan kabel zum Ladegerät verbinde kommt eben schon nach 5 minuten dass "charching complete" und ladet nicht mehr weiter! Die ersten 5 Minuten zeigt es an wie es sich aufläd, also der Ladebalken aber dann eben nich mehr...

    Hoffe auf Hilfe!