1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ALPS Galaxy S4 GT-I9500 MT6572_S00 DRINGENDE HILFE

Dieses Thema im Forum "Firmware, rooten, etc." wurde erstellt von stefan1973, 14. April 2014.

  1. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    hallo kawa
    ich habe leider nur lapis
    dell xps 1530
    Acer 5610
    Q10 air
    habe alle 3 probiert bei allen ports
    immer gleiche meldung 4032
    wenn du dich überreden lassen würdest mir das handy (hätte noch 1 S3 clone zu flashen) zu richten
    würde ich mich als sehr dankbar erweisen(euronen)
    habe leider keine ahnung wo du zuhause bist aber ich bin aus österreich und derzeit in rumänien
    komme aber nächste woche nach österreich und deutschland (Berlin)
    bitte bitte bitte
    bin auch nicht böse wenn es nich funktioniert
    mfg werner :clapping::clapping::clapping::clapping::clapping::help::help::help::help:
     
  2. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,347
    Danke:
    6,374
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    @wenefe: meine PM hast Du bekommen?

    Gesendet von meinem JK-P6 mit Tapatalk
     
    Zuletzt bearbeitet: 26. April 2014
  3. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    Hallo
    ja danke bekommen werde mich melden
     
  4. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,347
    Danke:
    6,374
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    @wenefe : Nun, wie und wodurch wurde denn Dein Problem behoben?
     
  5. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    grüss euch alle
    ich habe jetzt ein absolut gleiches china handy hier liegen das funktioniert bis auf invalid imei
    kann ich jetzt mit diesen handy meines retten durch backup oder so
    bitte um hilfe danke
     
  6. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,052
    Danke:
    1,672
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    das "invalid IMEI" Problem läßt sich auf jeden Fall mit Hilfe der MTK Droid Tools lösen.
    Wenn dein Phone wirklich 100% identisch ist, kannst du das Backup des einen auf das andere übertragen.
    Dazu solltest du mit Hilfe des Droid Tools und der Funktion "To prepare blocks for FlashTool" die md5 aus denem Backup auswählen und dein Backup damit "flashfähig" machen.
    Die Dateien im Ordner MTKDroid Tool - Backups - dein Phone - !Files_to_FlashTool sind nun bereit um auf dein Phone geflasht zu werden.

    Das alles funktioniert vollkommen ohne umständliches ADB gefrickel.
     
    wenefe sagt Danke für diesen hilfreichen Beitrag.
  7. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,347
    Danke:
    6,374
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Achtung! wenn es wieder ein ubifs ist... dann Händer weg vom Flashen

    Falls Du Root hast, dann schließe es an das MTK Droidtool an und trage die IMEI's nach.

    IST ES AUCH EIN UBIFS PHONE?
     
  8. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,052
    Danke:
    1,672
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    ...... warum schlüpfst du immerwieder in die Rolle des Forenpapagei's?
     
  9. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    hallo
    habe es mit androidtool verbunden und sofort die meldung achtung ubifs system bekommen
    was kann ich jetzt machen imei hab ich schon gemacht und funktioniert
    aber wie bringe ich das system was funktioniert jetzt auf das handy was keinen mux mehr macht auser 4032
    bitte um ratschläge danke:help:
    --- Doppelpost zusammengefügt, 6. Mai 2014, Original Post Date: 6. Mai 2014 ---
    das kommt nach dem connect
    --- Doppelpost zusammengefügt, 6. Mai 2014 ---
    sorry das erste bild wahr ein blödsinn das ist das richtige
     

    Anhänge:

  10. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,347
    Danke:
    6,374
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
  11. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    danke für die schnelle antwort das eine handy was geht greif ich nicht an und ich kann ja warten danke
     
  12. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Deckt sich nicht mit meinen Erfahrungen.
    Meine ubifs-Clone ließen sich problemlos mit der passenden Firmware per Flashtool auf gewöhnliche Weise flashen.
    ...und das ohne Ende!

    Also so pauschal stimmt die Aussage nicht:noo:
     
    Ora sagt Danke für diesen hilfreichen Beitrag.
  13. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,347
    Danke:
    6,374
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    @noplan : super, dann bist Du sein Mann..
     
  14. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    ich kenn mich mit ubis auch nicht aus, aber wie sieht es denn aus wenn man eine cwm aufs handy versucht zu flashen?

    vom funktionierenden dann z.B. ein flashbares Backup per Titanium Backup erstellen und dann auf dem anderem HAndy per CWM einspielen.
    Wäre jetzt eigentlich nen ganz guter Weg?!?
     
  15. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Irgendwie schreiben wir aneinander vorbei.
     
  16. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    guten morgen
    hallo tommy
    kann kein cwm flashen da sich das handy nicht einschalten lässt
    ich habe noch 2 fragen
    1 . hat das handy 3g/umts oder nur ein fake ???
    2. hat es gps oder nur ein fake ???? habe kein einziges signal
    danke für eure hilfe
     
  17. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    danke an allen die mir helfen wollten
    speziellen dank an dorschdns nach deiner anleitung hat es funktioniert
    ich danke dir 100000000mal:Mauridia::feuerwerk:
     
    Zuletzt bearbeitet: 7. Mai 2014
    dorschdns sagt Danke für diesen hilfreichen Beitrag.
  18. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    hallo leute
    jetzt hab ich noch ein problemchen
    bei wiederhergestellten handy kann ich die imei und imei sv nicht wiederherstellen
    hat wer eine ideeeeee
     
  19. wenefe
    Offline

    wenefe Member

    Registriert seit:
    10. Oktober 2010
    Beiträge:
    68
    Danke:
    2
    Handy:
    htc tp2
    hallo an alle
    habe noch secro nachgeflasht mit mtktool die emei eingerichtet und jetzt geht alle tutti fru:Mauridia::Mauridia::Mauridia:tti
     
    Ora sagt Danke für diesen hilfreichen Beitrag.
  20. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,052
    Danke:
    1,672
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Gratuliere Dir !
    ... na dann viel Spass :)