1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Audio-Einstellungen beim V709 (ein Vorschlag)

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von MSprecher, 12. Januar 2010.

  1. MSprecher
    Offline

    MSprecher Active Member

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    282
    Danke:
    36
    Handy:
    Honor 7 PLK-L01 DSFA LTE
    Zopo ZP999 Pro DS LTE
    Da auch mein V709 mit viel zu leisen Micro- und Sprach-Einstellungen geliefert wurde, war ich gezwungen, mit allen hier im Forum verfügbaren Infos zu korrigieren.

    Folgende Lösung ist bei mir optimal:
    (Das Übernehmen dieser Werte, insbesondere und die Benutzung des Techniker-Modus geschieht auf eigene Gefahr!)

    Da bei der Longcheer-Lösung lediglich eine Micro-Einstellung einstellbar ist, habe ich den Techniker-Modus mit *#3646633* gewählt und unter "Audio" folgendes eingestellt:

    "Audio" -> "Set Mode" den "Normal Mode" gewählt.

    mit "Back" zurück ins Audio-Hauptmenu

    danach "Normal Mode" gewählt.

    bei FIR "FIR 0" gewählt

    mit "Back" zurück ins Audio-Grundmenu

    bei "Speech" folgende Einstellungen vorgenommen:
    Volume 0 18 [Nachtrag vom 14.01. 10.48 Uhr: Hier den Wert "0" eintragen, um den internen AB lautlos
    stellen zu können.]
    Volume 1 36
    Volume 2 72
    Volume 3 144
    Volume 4 170
    Volume 5 220
    Volume 6 250
    16 Level Setting: Max Analog Gain 255 Step 8
    jeweils jeden Wert speichern

    mit "Back" zurück ins Audio-Grundmenu, dabei das Speichern der Parameter nochmals bestätigen.

    bei "Melody" folgende Einstellungen vornehmen:
    Volume 0 0
    Volume 1 16
    Volume 2 32
    Volume 3 64
    Volume 4 128
    Volume 5 170
    Volume 6 200
    16 Level Setting: Max Analog Gain 255 Step 8

    mit "Back" zurück ins Audio-Grundmenu, dabei das Speichern der Parameter nochmals bestätigen.

    bei "FM radio" folgende Einstellungen vornehmen:
    Volume 0 0
    Volume 1 71
    Volume 2 91
    Volume 3 123
    Volume 4 171
    Volume 5 203
    Volume 6 247
    16 Level Setting: Max Analog Gain 255 Step 8

    mit "Back" zurück ins Audio-Grundmenu, dabei das Speichern der Parameter nochmals bestätigen.

    Bei "Microphone" folgende Einstellungen vornehmen:
    Volume 0 220
    Volume 1 220
    Volume 2 220
    Volume 3 220
    Volume 4 220
    Volume 5 220
    Volume 6 220
    16 Level Setting: Max Analog Gain 255 Step 8

    mit "Back" zurück ins Audio-Grundmenu, dabei das Speichern der Parameter nochmals bestätigen.

    Bei "Side tone" den Wert 50 eingeben und speichern
    [Nachtrag: 12.01.10, 10.35 Uhr]:
    Bei "Side tone" besser den Wert 0 eingeben und speichern.

    Danach müssen die Profile angepasst werden. Jetzt kann man beim "Meeting-Profil" die Lautstärke auf Null setzten und dann ist auch Ruhe".

    Mit diesen Einstellungen macht die Nutzung des V709 nun richtig Spass.

    Auch die Anrufbeantworterfunktion lässt sich so gut nutzen. (Der den Anrufer irritierende, wiederkehrerende Beepton, den man z.B. bei Nokias bei jeder Aufzeichung hat (angeblich aus Datenschutzgründen, damit der Anfrufer merkt, dass aufgenommen wird, was eigentlich bei einem AB logisch ist...), ist hier weggelassen worden.

    Enjoy
    Matthias
     
    Zuletzt bearbeitet: 14. Januar 2010
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,841
    Danke:
    8,175
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Den Side Tone stelle ich bei allen Phones immer auf NULL, was höhere Werte bringen sollen, habe ich noch nicht begriffen :confused:
     
  3. MSprecher
    Offline

    MSprecher Active Member

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    282
    Danke:
    36
    Handy:
    Honor 7 PLK-L01 DSFA LTE
    Zopo ZP999 Pro DS LTE
    Der Wert stammt noch aus einem im Forum geposteten Vorschlag für "Good settings". Habe jetzt probehalber auch auf 0 gestellt. Ist immer noch perfekt.

    Ich ändere das im Ursprungspost, danke.

    Gruss
    Matthias