1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Blöde Frage :-( .....

Dieses Thema im Forum "Small Talk" wurde erstellt von dorschdns, 22. April 2012.

  1. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,051
    Danke:
    1,664
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    das werden jetzt bestimmt einige denken, aber naja.... ich will es trotzdem wissen.
    Wenn ich an einen Beitrag eine Datei anhänge, erscheint diese in "einfacher Schrift" unter dem Beitrag.

    Bei allen anderen wird der Anhang mit einer Art Musik Play Leiste angezeigt.
    Was mach ich falsch? Kann mir bitte jemand helfen?
    Danke Dorschdn
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,053
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Du machst gar nichts falsch, daß manche Datein als "Musik Play Leiste" angezeigt werden, ist nach meiner Meinung nicht gewollt, muß irgendwie an der Forensoftware liegen.
     
  3. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,051
    Danke:
    1,664
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Achsoooo ... ich wollte das aber auch sooo haben :(
    Danke Colonel, nun bin ich beruhigt.
     
  4. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,053
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Ich habe es nicht begriffen warum das so ist, EIGENTLICH macht so eine Playleiste ja nur bei Musik Sinn ;)
     
  5. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,051
    Danke:
    1,664
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Ich hab das Gefühl, dass diese Leiste bei allen anderen angezeigt wird, wenn sie etwas an Ihren Beitrag anhängen, nur eben bei mir nicht.
     
  6. Dahmer
    Offline

    Dahmer Persona non grata

    Registriert seit:
    4. November 2009
    Beiträge:
    3,506
    Danke:
    766
    Handy:
    Siemens C45
    vielleicht ist das nur bei dateien die eine tonspur haben
     
  7. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,051
    Danke:
    1,664
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Ich hab des Rätsel gelöst! :)
    Durch Zufall bin ich drauf gekommen, ich wollte eine angehängte Datei wieder entfernen.
    Bisher waren Anhänge bei mir nur in der Form (anhang nummer anhang) oder so ähnlich dargestellt.
    Das habe ich gelöscht, indem ich auf Beitrag bearbeiten geklickt habe und dann betreffendes markiert und entfernt - abgespeichert.
    Nun war der Anhang mit dieser Play Leiste zu sehen.