1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Brauche hilfe bei mein ASUS k011

Dieses Thema im Forum "Tablets und Co." wurde erstellt von Rotti98, 7. März 2016.

  1. Rotti98
    Offline

    Rotti98 Member

    Registriert seit:
    30. Januar 2013
    Beiträge:
    61
    Danke:
    1
    Handy:
    Star B92m
    THL W200
    No1 s7+
    Hallo Leute, vielecht bin ich hier falsch , aber die Hoffnung Stirbt zuletzt!
    Mein Tablet startet nicht mehr und ich habe auch kein Backup gemacht , weil ich es nicht rooten wollte. Aber jetzt bleibt es beim Booten hängen! Hat jemand eine Idee?
     
  2. Herr Doctor Phone
    Online

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,433
    Danke:
    7,594
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    und warum startet es nicht mehr? was getan?

    evtl neu flashen, rom und flashprogramm gibtes bei asus direkt.
    https://www.asus.com/Tablets/


    doc

    -
     
  3. Rotti98
    Offline

    Rotti98 Member

    Registriert seit:
    30. Januar 2013
    Beiträge:
    61
    Danke:
    1
    Handy:
    Star B92m
    THL W200
    No1 s7+
    Hallo Doc, nix getan ist beim Spielen Abgestürtzt aber immer wwieder gsetartet aber seit gestern nix mehr nur noch bootlogo und ruhe!
     
  4. Herr Doctor Phone
    Online

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,433
    Danke:
    7,594
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    ins recovery kommst du aber? wie wäre es mit wipe cache löschen?


    .
     
  5. Rotti98
    Offline

    Rotti98 Member

    Registriert seit:
    30. Januar 2013
    Beiträge:
    61
    Danke:
    1
    Handy:
    Star B92m
    THL W200
    No1 s7+
    nein ins recovery komme ich auch nicht da liegt das Android männchen auf dem Rücken mit Roten ausrufezeichen und "kein Befell" steht da
     
  6. Herr Doctor Phone
    Online

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,433
    Danke:
    7,594
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    dann gib einen befehl ein...entweder power oder home button drücken.
    (evtl. + oder - drücken...ausprobieren)


    -
     
  7. Rotti98
    Offline

    Rotti98 Member

    Registriert seit:
    30. Januar 2013
    Beiträge:
    61
    Danke:
    1
    Handy:
    Star B92m
    THL W200
    No1 s7+
    Wenn ich beim Start auf Power und + Drücke komme ich in ein menü und da steht
    E: Installer device ignored
    Fastboot INIT
    E:Failed to mount `/dev/block/sda1 as installer partition using fs_type
    ition using fs_type `vfat
    FASTBOOT CMD WATING....
    E:installer device ignored
    E:installer device ignored
    E:No valid installer medium found
    Could not open/Sys/device/virtual/backlight
     
  8. Herr Doctor Phone
    Online

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,433
    Danke:
    7,594
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    hmm...
    das weiß ich auch nicht mehr weiter....
    normal kommt was mit cache und wipe.

    möglichkeit 2: power und - drücken, dort unter clear EMMC und bestätigen - vorsicht, da gehen alle privaten daten verloren! -


    -
     
  9. Rotti98
    Offline

    Rotti98 Member

    Registriert seit:
    30. Januar 2013
    Beiträge:
    61
    Danke:
    1
    Handy:
    Star B92m
    THL W200
    No1 s7+
    power und - passiert garnix