1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

C6 Merkwürdiges MMS Problem

Dieses Thema im Forum "Allgemeine Infos und Fragen" wurde erstellt von carsten, 25. Januar 2010.

  1. carsten
    Offline

    carsten New Member

    Registriert seit:
    23. Dezember 2009
    Beiträge:
    27
    Danke:
    0
    Handy:
    Ciphone C6
    Hallo und guten Morgen zusammen,

    mittlerweile, mit installierten Apps und eingedeutscht bin ich mit meinem C6 absolut zufrieden.
    Habe es sogar hinbekommen mit den MMS und GPRS/Edge Einstellungen (die angebotenen ProviderCabs haben allerdings nicht funktioniert)

    Nun habe ich aber ein komisches Problem... Wenn ich MMS empfange erscheint über dem Slider auch das MMS "Wölkchen" ;-) nur im Menü am Email-Button steht nicht diese kleine "Nummer 1" wie es bei SMS der Fall ist.

    Das komische ist, die MMS erscheint unter dem SMS Button oben links als Ziffer "1".

    Ich kann die MMS aber im Email-Programm abrufen... Fehleinstellung? Bin bis jetzt nicht dahintergekommen. Übrigens ist in den Hintergrundeinstellungen MMS anzeigen auf AN gesetzt.

    Vielen Dank für Antworten im voraus.

    MfG
    Carsten
     
  2. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Du kannst die MMS NUR in der Email Einstellung anschauen! Das SMS Programm was drauf ist, ist auch nur für SMS ausgelegt...Die 1 wird zwar angezeigt, weil halt was gekommen ist, ansehen geht aber nur via Email! Steht auch seit ca November in meinem testbericht erklärt! :)

    Alternative wäre ein anderes Messaging Programm...nutze auch das von resco, da erscheint dann alles direkt!
     
  3. carsten
    Offline

    carsten New Member

    Registriert seit:
    23. Dezember 2009
    Beiträge:
    27
    Danke:
    0
    Handy:
    Ciphone C6
    Hallo Petteri,

    erstmal danke. Mir war es ganz zu Anfang so, als hätte ich auch an dem Email-Button einen Eingang angezeigt bekommen, war wohl als ich testweise mal einen Emailaccount angelegt hatte...

    Aber nun bin ich ersteinmal beruhigt...

    MfG
    Carsten