1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Cect 599 & MMS ???

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von No_Name, 2. November 2007.

  1. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,383
    Danke:
    1,285
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Was hast Du denn für Bluetoothprobleme?
     
  2. mausebacke
    Offline

    mausebacke mausebacke

    Registriert seit:
    18. Januar 2008
    Beiträge:
    7
    Danke:
    0
    Handy:
    CECT 599
    Ich kann anderen per Blutooth etwas schicken aber wenn jemand etwas an mich schicken will schlägt es jedes mal fehl.
     
  3. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,383
    Danke:
    1,285
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Hast Du die Handys vorher miteinander verbunden? Ich hatt nie Probleme damit...
     
  4. feegolum
    Offline

    feegolum New Member

    Registriert seit:
    1. Januar 2008
    Beiträge:
    11
    Danke:
    0
    Handy:
    cect p168 / cect599
    mms problem

    ------------------------------------------------------------
    Hallo
    Hast du vielleicht auch noch die einstellung für mms? Wapeinstellungen gehen einwandfrei, aber mit der mms einstellung? (im mms Ordner)

    Danke schon mal im voraus
    feegolum
     
  5. HUHNdert
    Offline

    HUHNdert New Member

    Registriert seit:
    17. Dezember 2007
    Beiträge:
    18
    Danke:
    0
    hey ho,

    hab mir die obige word-datei für eplus runtergeladen und das cect 599 dementsprechend konfiguriert. aber leider stimmt da irgendeine einstellung nicht. kann mir jemand dabei helfen?

    thanX,

    die HUHNdert
     
  6. Thunder
    Offline

    Thunder Member

    Registriert seit:
    23. November 2007
    Beiträge:
    99
    Danke:
    0
    Die T-D1 Einstellungen funktionieren leider auch nicht so. Beim Senden gibt´s immer eine Fehlermeldung. Gibt es überhaupt jemanden, der T-D1 MMS zum Laufen bekommen hat?
     
  7. feegolum
    Offline

    feegolum New Member

    Registriert seit:
    1. Januar 2008
    Beiträge:
    11
    Danke:
    0
    Handy:
    cect p168 / cect599
    MMS für E-Plus

    Service - Data Account - GPRS - dann ein Profil Name eingeben - EPLUS MMS -Accountname: EPLUS MMS - APN: MMS.EPLUS.DE - User Name: MMS - PAssword: mms - Auth. Type: Normal.
    Dann Auf den Briefumschlag gehen: MMS - Settings - Networksetting -Profilname eingeben: EPLUS MMS - unter 1: EPLUS MMS - MMSC: http://MMS/EPLUS - Gateway:212.023.097.153 - Port:9201 - Account:EPLUS MMS

    Also bei mir geht es mußt du mal probieren.
    feegolum

     
  8. mausebacke
    Offline

    mausebacke mausebacke

    Registriert seit:
    18. Januar 2008
    Beiträge:
    7
    Danke:
    0
    Handy:
    CECT 599
    Da besteht das Problem, wenn er nachfragt und ich auf JA drücke bricht er ab. Ich kann von Anfang an keine Verbindung herstellen.
     
  9. atiistes
    Offline

    atiistes New Member

    Registriert seit:
    25. Januar 2008
    Beiträge:
    3
    Danke:
    0
    Handy:
    cect 599
    hi
    habe auch das 599 und die einstellungen für mms und wap browser über nommen (aus der liste.
    wenn ich nun auf den browser ins net will zeigt er mir alles in chinesischen schriftzeichen an.
    Und google in chin. ist nicht so mein ding. wenn ich dann "google. de" eingebe kommt es immer noch in chinesisch.
    Und mit den MMS klappt es garnicht. ich kann weder welchen empfangen noch senden.

    Kann mir da einer mal weiter helfen?? wäre echt nett.

    Liebe grüße

    Die Beate
     
  10. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,383
    Danke:
    1,285
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Was hast Du unter WAP Browser/Network Settings für ein Profil eingestellt?
     
  11. atiistes
    Offline

    atiistes New Member

    Registriert seit:
    25. Januar 2008
    Beiträge:
    3
    Danke:
    0
    Handy:
    cect 599
    Also
    Wab Browser ( anklicken ) Öffnet sich 1. 2. 3. usw
    unter 6 Settings ( anklicken ) Öffnet sich 1. 2. usw
    unter 1 Network Setting ( anklicken ) Öffnet sich 1. 2. 3. usw
    unter 1 T- MOBILE wab ( anklicken ) Öffnet sich 1. 2. 3. usw
    unter 1 Edit ( anklicken ) Öffnet sich 1. 2. 3. usw
    unter 1 Profilname T-MOBILE wab
    unter 2 http://www.t-zones.de
    unter 3 000.000.000.000
    unter 4 0
    unter 5 T-MOBILE GPRS

    Hoffe das war deine Frage und ich habe sie beantwortet und alles richtig eingegeben.
    Ich kann nur wie auf einen c64 ins internet, kann jetzt zwar spatanisch ins net aber man begnügt sich ja auch schon mit kleinigkeiten ;o) alles nur schwarz weiß und e bay oder Google maps gleich null.
    mms senden oder empfangen geht laut anweisung alles so wie aus der liste auch nicht.
    kann weder sachen empfangen noch senden.
    Danke für die antwort und hoffe auf weitere hilfe

    liebe grüße
    Die Beate
     
  12. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,383
    Danke:
    1,285
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Unter 3 ist bei mir eine richtige IP einzugeben und unter 4 der Port 80.
     
  13. atiistes
    Offline

    atiistes New Member

    Registriert seit:
    25. Januar 2008
    Beiträge:
    3
    Danke:
    0
    Handy:
    cect 599
    Und was für eine IP ?? port 80 ist das nicht nur für Prepay handy`s ??

    Die Beate
    PS: habe d1 und einen vertrag
    Sorry
     
    Zuletzt bearbeitet: 28. Januar 2008
  14. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,383
    Danke:
    1,285
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
  15. Brutus
    Offline

    Brutus New Member

    Registriert seit:
    29. Januar 2008
    Beiträge:
    19
    Danke:
    0
    Handy:
    C6
    Hallo Danke für die Einstellungsdaten,klappt super weiter so!!!!!!!!!
     
  16. mausebacke
    Offline

    mausebacke mausebacke

    Registriert seit:
    18. Januar 2008
    Beiträge:
    7
    Danke:
    0
    Handy:
    CECT 599
    Habe D2 aber mit den MMS klappt es trotzdem nicht.
     
  17. Dynamik
    Offline

    Dynamik New Member

    Registriert seit:
    11. Januar 2008
    Beiträge:
    7
    Danke:
    0
    Handy:
    CECT 599
    Hallo,
    hat denn niemand die richtigen Einstellungen für T-Mobile ?
    Wenn ja, biite mal Schritt für Schritt posten. Im Daraaccount werden ja 2 Einträge angelegt, 1 Eintrag unter MMS Networksettings, und 1 Eintrag unter Browser/Settings/Networksettings. Bin schon langsam am verzweifeln.

    Gruß Dynamik
     
    Zuletzt bearbeitet: 1. Februar 2008
  18. pahi
    Offline

    pahi kein Chinahandy mehr...

    Registriert seit:
    14. Januar 2008
    Beiträge:
    173
    Danke:
    0
    Handy:
    W880i / iPhone 2G mit 8GB
    Tipp, für O2-Nutzer

    Ich bin eine Woche an den Einstellungen für WAP gescheitert! Jetzt weiß ich auch warum!

    Einstellungen WAP GPRS
    Profilname O2 WAP GPRS
    APN (Zugangspunkt) internet
    Benutzername nicht notwendig
    Password nicht notwendig
    IP-Adresse (Proxy Adresse) (Gateway Server) 82.113.100.5
    IP-Port: für WAP 1.x Handy (Proxy Port) (Gateway Port) 9201
    IP-Port: für WAP 2.0 Handy (Proxy Port) (Gateway Port) 8080
    Verbindungssicherheit aus
    Startseite (Home Page) http://wap.o2active.de

    Und zwar ist das CECT 599 nur WAP 1.x fähig! Ich habe immer den Port 8080 eingegeben und die Einstellung für Wap1.x-Handys wohl immer überlesen! Jetzt klappt´s! Aber MMS noch nicht... :(
     
  19. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,383
    Danke:
    1,285
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Sorry, ich dachte das wüßtest Du. Ist noch so eine Verkaufsflunkelei, das 599 unterstützt nur WAP1.x. Wird auch im Engeneering Modus angezeigt.
     
  20. lol
    Offline

    lol New Member

    Registriert seit:
    6. Februar 2008
    Beiträge:
    25
    Danke:
    0
    Handy:
    cect k530i
    hallo,
    endlich habe ich die richtigen mms-einstellungen für d1 hinbekommen.
    versand und empfang der mms funktioniert.
    ich habe das cect k530i aber die einstellung und menueführung sollten gleich sein.

    hier die daten
    zunächst mal ins menue unter
    services,
    data account,
    gprs,
    jetzt ein neues profil erstellen oder ein vorhandenes profiel ändern

    Account Name: T-Mobile MMS
    APN: mms.t-d1
    User Name: t-mobile
    Password: tm
    Auth. Type: Normal

    jetz noch die mms einstellung unter
    menue,
    messages,
    mms,
    settings,
    network setting,
    jetzt ein neues profil erstellen oder ein vorhandenes profiel ändern

    Profile Name: T-D1 MMS
    MMSC: http://mms.t-mobile.de/servlets/mms
    Gateway: 193.254.160.003
    Port: 9201
    Data Account: T-Mobile MMS

    so und jetzt müsten die mms funktionen funktionieren

    bis dann