1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CECT 599 + Videos

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Aina, 1. Januar 2008.

  1. Aina
    Offline

    Aina New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    9
    Danke:
    0
    ich hab ein Problem mein handy möchte keine Videos abspielen. Zumindest die nicht die ich nicht selber mit dem handy aufgenommen habe. Die Datein sind aber mp4. Es kommt dann im player nur "invalid Video File" also das das Video ungültig ist...

    kann mir bitte wer weiterhelfen? :(
     
  2. Neusser-Styler
    Offline

    Neusser-Styler Aushilfsamöve

    Registriert seit:
    10. November 2007
    Beiträge:
    535
    Danke:
    0
    Handy:
    Motorola V3
  3. Aina
    Offline

    Aina New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    9
    Danke:
    0
    hat das was mit denn einstellungen zu tun oder womit? ich hatte das progie vom ersten link ja ausprobiert
     
  4. aaronbsc
    Offline

    aaronbsc Inaktiv

    Registriert seit:
    20. Oktober 2007
    Beiträge:
    3,261
    Danke:
    2
    Handy:
    Meizu M8
    Die Meldung "Invalid Video File" kommt warscheinlich deshalb weil du eine Auflösung benutzt die dein Handy nicht unterstützt!

    Versuch den ersten Link oben von Neusser-Styler und es müsste eigentlich funktionieren! Die Einstellungen sind ja direkt darunter gepostet worden!
     
  5. Aina
    Offline

    Aina New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    9
    Danke:
    0
    hab ich gemacht mir ist darunter aber ein anderes problem aufgetretten was ich recht merkwürdig finde...

    ich hatet einen kleinen File Convertiert welcher ca. 6 min geht. dieses hat mein handy einmanfrei abgespielt. aber wo ich nun einen richtigen Film draufladen wollte kam abermals wieer die meldung. der Film war ca 70MB groß
     
  6. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,279
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Hast Du "Super" benutzt und mit welchen Einstellungen genau?
     
  7. Aina
    Offline

    Aina New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    9
    Danke:
    0
    na mit den einstellungen die dort standen bis auf die bild quali die hatte ich auf "high" gestellt
     
  8. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,279
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Ja, tut mir leid. Aber davon weiß ich die genauen Einstellungen die Du gemacht ist immer noch nicht, schließlich hat NeusserStyler zwei Links angegeben...