1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Cect i9 nur Probleme

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von galina, 3. Juni 2009.

  1. galina
    Offline

    galina New Member

    Registriert seit:
    1. Juni 2009
    Beiträge:
    7
    Danke:
    0
    Handy:
    cect i9
    Hallo ....

    so nun habe ich endlich das wunderbare Handy Cecti9( hätt ich es mir lieber nicht geholt)
    natürlich auch noch bei Ebay ersteigert, dann nicht in die Kommentare geschaut und jetzt sitze ich auf dem scheß, ohne rückgaberecht etc.

    jetzt brauch ich dringend eure hilfe, wenn mir überhaupt noch zu helfen ist :(

    Ich kam nach hause, sah das Handy dachte mir geil.
    machte es an und es ging, auch wenn nicht ganz zumindest ging eine der beiden Simkarten.

    Heute geht keine mehr, ganz zzuschweigen von der Dual-Sim Funktion, die geht garnicht....

    oder ich bin zu blöd und weiß nicht wie es geht.

    Also nochmal in kurzformat:
    problem 1: keine der Simkarten funktioniert, beide karten RICHTIG reingesteckt ( ging ja auch noch am ersten Tag)
    Problem 2: dual-simfunktion geht nicht

    und ich wenn ich die probleme gelöst habe frag ich euch um rat bei den anderen ganzen problemen...

    lg und vielen dank schonmal im vorraus galina
     
  2. Sgt.Pepper
    Online

    Sgt.Pepper Guest

    Das hatte neulich schon jemand hier...und dann war die eine Sim-Karte doch falsch rum drin. Schau nochmal in die Bedienungsanleitung...die untere muss mit dem Chip nach oben..ist irreführend gekennzeichnet im Phone.

    Vielleicht geht dann auch beides wieder.
     
  3. ice-man
    Offline

    ice-man Eiskalt aber Freundlich

    Registriert seit:
    12. Dezember 2008
    Beiträge:
    357
    Danke:
    0
    Handy:
    iPhone 4s 16GB Weiß
    nutz doch mal bitte die suchfunktion das problem hatten wir schon öffter hier evtl. wirst da was finden
     
  4. galina
    Offline

    galina New Member

    Registriert seit:
    1. Juni 2009
    Beiträge:
    7
    Danke:
    0
    Handy:
    cect i9
    sufu genutzt....

    gelesen und immer noch nicht weitergekommen...

    karten beide richtig drinn.

    es ging ja am ersten tag und dann plötzlich seit gestern abend ohne das ich da irgendwas an den simkarten gemacht habe ging es nicht mehr....
     
  5. ice-man
    Offline

    ice-man Eiskalt aber Freundlich

    Registriert seit:
    12. Dezember 2008
    Beiträge:
    357
    Danke:
    0
    Handy:
    iPhone 4s 16GB Weiß
    hm... haste schon mal reset gemacht?
     
  6. galina
    Offline

    galina New Member

    Registriert seit:
    1. Juni 2009
    Beiträge:
    7
    Danke:
    0
    Handy:
    cect i9
    wenn du meinst auf werkseinstellungen zurück setzen ja auch das habe ich getan....
     
  7. ice-man
    Offline

    ice-man Eiskalt aber Freundlich

    Registriert seit:
    12. Dezember 2008
    Beiträge:
    357
    Danke:
    0
    Handy:
    iPhone 4s 16GB Weiß
    sucht das phone wenigstens nach einem netz oder macht es nix bzw zeigt es die evtl. no sim an oder ähnliches?
     
  8. trakskills
    Offline

    trakskills New Member

    Registriert seit:
    31. Mai 2009
    Beiträge:
    22
    Danke:
    0
    Handy:
    Ciphone 3G Turbo
    ansonsten würde ich von einem wackelkontakt bzw. einem defekt der sim-slots ausgehen
     
  9. ice-man
    Offline

    ice-man Eiskalt aber Freundlich

    Registriert seit:
    12. Dezember 2008
    Beiträge:
    357
    Danke:
    0
    Handy:
    iPhone 4s 16GB Weiß
    denk ich nicht weil es ja vorher ging klingt etwas komisch aber kenn das hatte es auch mal an meinem ciphone 3g nach einem tag war es dann wieder weg und alles ging hm...
     
  10. galina
    Offline

    galina New Member

    Registriert seit:
    1. Juni 2009
    Beiträge:
    7
    Danke:
    0
    Handy:
    cect i9
    es macht einfach nichts....


    es fragt nach der sim geb ich ein und dann als ob der kein netz findet....
     
  11. ice-man
    Offline

    ice-man Eiskalt aber Freundlich

    Registriert seit:
    12. Dezember 2008
    Beiträge:
    357
    Danke:
    0
    Handy:
    iPhone 4s 16GB Weiß
    lass es mal ne zeitlang aus und mach es dann mal morgen wieder an oder so evtl wird es so wie bei mir damals das es dann wieder geht