1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

cect i9

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von gzed92, 19. Februar 2009.

  1. gzed92
    Offline

    gzed92 New Member

    Registriert seit:
    19. Februar 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    cect i9, sony erricson v630i
    hi leutz ich hab seit paar tagen ein cect i9
    hab allerdings gleich 2 probleme
    problem uno: ich bekomm keine videos drauf
    die die schon drauf waren funktionieren ja und es sind ja auch nur 3gp videos
    allerdings wenn ich 3gp videos aufs handy lade dann funktioniern sie nicht
    ich hab auch schon geschaut ob es nicht doch iwie nen anderer format ist
    aber es ist genau das selbe wie die vorinstallierten videos
    ich hab auch schon versucht die qualität von high auf low zusetzten
    doch es ändert sich nix ander tatsache das es nicht funktioniert

    2tes problem

    ich habe mich schon kundig gemacht und 3 h verzweifelt versucht internet herzustellen
    ich hab mir schon die daten von mload schicken lassen
    die daten für SE w810 sowie für nokia 2610 doch nichts von beiden funktioniert
    ich hab schon versucht es selber einzustellen
    am anfang kam noch die meldung >> gprs not subscribed<< mittlerweile hab ich das behoben doch jetzt kommt dauernd die meldung >>fehler in der kommunuikation<<
    wenn ihr mir weiterhelfen köntet wäre ich sehr dankbar :)
     
  2. tony_montana0815
    Offline

    tony_montana0815 New Member

    Registriert seit:
    20. Januar 2009
    Beiträge:
    23
    Danke:
    0
    Handy:
    Ciphone 3g
    zum ersten problem:
    versuch mal die framerate beim konvertieren runterzusetzten. hat bei meine ciphone 3g auch geklappt.

    beim zweiten prob. kann ich leider nich helfen da hab ich keine ahnung von. sry!!
     
  3. Ichbins
    Offline

    Ichbins New Member

    Registriert seit:
    19. Januar 2009
    Beiträge:
    130
    Danke:
    0
    Handy:
    Nokia 6300
    Cect P168+
    Sony Ericsson K800i
    Motorola V3i
    I9 oder I9+ oder I9 3G ?
     
  4. gzed92
    Offline

    gzed92 New Member

    Registriert seit:
    19. Februar 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    cect i9, sony erricson v630i
  5. Terrakottazwerg
    Offline

    Terrakottazwerg Freak

    Registriert seit:
    21. Februar 2009
    Beiträge:
    14
    Danke:
    0
    Handy:
    CECT i9
    CECT i9 3G
    eFox 3Gs
    Samsung Omnia i900
    Hey gzed92 !
    Ich hatte genau das selbe problem mit dem selben Handy!

    Meine Lösung: (hat zumindest bei mir funktioniert :) )
    Du musst dir auf der Seite von mload die einstellungen vom SE 850i
    für WAP, Internet und MMS schicken lassen.
    Die Einstellungen musst du dann allerdings an erster stelle installieren.

    Ich musste noch die Sim-card, mit der ich aufs internet zugreifen wollte als SIM 1 setzten!

    Ich hoff, dass ich dir weiterhelfen konnte!
    Liebe Grüße
     
  6. gzed92
    Offline

    gzed92 New Member

    Registriert seit:
    19. Februar 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    cect i9, sony erricson v630i
    so mittlerweile hab ich es geschafft das ich auf dem handy ins inet(hab mir bei mload die daten vom nokia saphier oder wie das heißt schicken lassen) kann
    allerdings zeigt es mir bei manchen seiten an >>not enough memory<< dennoch wenn ich über google geh lassen sich die seiten öffnen obwohl es die selbe url is
    kann mir jemand erklären warum?

    zum thema mit den 3 gp videos bin ich auch schon etwas schlauer geworden
    mein kumpel meinte es liegt an der codierung
    allerdings weder ich noch er wissen wie man es ändern kann bzw. wie man rausbekommt was für eine codierung dieses video hat
    wäre über jeden tipp dankbar