1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Cect KA09 mit Java brauche opera mini ??

Dieses Thema im Forum "Software (Firmware/Programme/Spiele/Java)" wurde erstellt von Merlin6100, 13. September 2010.

  1. Merlin6100
    Offline

    Merlin6100 Handyfresser

    Registriert seit:
    9. Juli 2010
    Beiträge:
    14
    Danke:
    0
    Handy:
    Cect Ka09
    Hallo Leute,
    ich habe auf meinem Cect KA09 java (und eingerichtet)drauf und auch den Msn Messanger der auch sehr gut Funktioniert.

    Leider habe ich keinen Browser um im Internet surfen zu können.

    Nun meine Frage, wo bekomme ich einen opera Mini für mein Telefon und wie instaliere ich den dann?

    Ich bin um jede hilfe Dankbar
    Viele Grüße
    Merlin6100
     
  2. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Sicher das dein KA09 Java hat?
    Ich habe da anderes gehört...

    Aber wenn java ja, dann hol dir die Version 4.2: click
    Pack die .jar irgendwo auf die Speicherkarte und klicke die per Handy-Explorer an.
    Wird dann installiert, dann kannst du den Opera über das Java-Menü starten. :)

    Grüße
     
  3. Merlin6100
    Offline

    Merlin6100 Handyfresser

    Registriert seit:
    9. Juli 2010
    Beiträge:
    14
    Danke:
    0
    Handy:
    Cect Ka09
    Hallo,

    ich habe definitiv ein Java Menü, ich habe ja im Java Menü meine Vodafondaten eingegeben und schon hat der Msn Messenger Funktioniert! Ohne Java hätte ich kein Menü und der MSN Messanger würde dann auch nicht gehen ohne Java!
     
  4. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Na dann installiere doch den Opera wie oben beschrieben.
    Nimm aber den 4.2
    Für den 5er wird die Power vom KA09 nicht reichen.