1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CECT P168 WARNING

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Hannibal, 26. Dezember 2007.

  1. Hannibal
    Offline

    Hannibal New Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    17
    Danke:
    0
    Hallo,
    Frohe Wiehnachten noch Euch allen.
    Habe das Problem, dass bei meinem Handy wenn ich es an das USB-Kabel anschließe diese Warnung kommt:
    "Warning! Bad Contact Charager!"
    Und es lädt dann nicht mehr den Akku auf, bzw. es lassen sich keine Dateien mehr auf das Handy draufschieben. Erst wenn man es aus- und dann wieder einsteckt (Das USB-Kabel) funktioniert es, dann kommt aber wieder die selbe Meldung.
    Kann mir bitte jemand helfen?? Danke ;(
     
  2. Samuel1992
    Offline

    Samuel1992 New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    70
    Danke:
    0
    Handy:
    Cect p168+
    Hi,

    Könnte es vieleicht sein, dass dein Anti-Viren Programm das Natel als schädling erkennt?

    Vielecht mal an den Einstellungen des Anti-Viren Programms rumschrauben ;-)
     
  3. Hannibal
    Offline

    Hannibal New Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    17
    Danke:
    0
    hi
    ja kann gut sein, aber das problem ist leider auch aufgetreten, als ich mir ein adapter gekauft habe, um das handy auch an der steckdose aufladen zu könen, da kommt aber die gleiche ****** meldung?? Obwohl es ganz normal wie jedes handy an der steckdose aufgeladen wird???
     
  4. elsi06
    Offline

    elsi06 Active Member Mitarbeiter

    Registriert seit:
    11. August 2007
    Beiträge:
    1,555
    Danke:
    1
    Handy:
    Zopo zp998 und Pipo M7t
    Vielleicht hast du einen Adapter gekauft der zu viel Strom Lieferte...
     
  5. Samuel1992
    Offline

    Samuel1992 New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    70
    Danke:
    0
    Handy:
    Cect p168+
    Hi,

    Ich kann jetzt nicht viel dazu sagen, da ich meines noch nicht habe (ist aber unterwegs), aber ich vermute mal, dass der Adapter eventuell die falsche Spannung hat...?

    Was steht unten/hinten am Adapter?

    Also bei Volt (V) ?
     
  6. Hannibal
    Offline

    Hannibal New Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    17
    Danke:
    0
    hi
    es steht 100-240V
    und
    50-60Hz
     
  7. Samuel1992
    Offline

    Samuel1992 New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    70
    Danke:
    0
    Handy:
    Cect p168+
    Ja ok, das ist Input (was der Adapter braucht) aber steht unter Output auch was?
     
  8. Hannibal
    Offline

    Hannibal New Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    17
    Danke:
    0
    da steht 5VDC und 500mA bei Output
     
  9. Samuel1992
    Offline

    Samuel1992 New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    70
    Danke:
    0
    Handy:
    Cect p168+
    5 Volt sollte eigentlich scho gehen für einen Akku, der 4.2 Volt hat, aber vieleicht ist es gerade über der Grenze, so dass das Telefon merkt, dass es dem Akku nicht gut tun würde, und darum eine Warnmeldung bringt...
     
  10. Hannibal
    Offline

    Hannibal New Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    17
    Danke:
    0
    aber was ich ned check ist, warum da dann "bad..." steht des heißt ja schlechter Kontakt oder irgendwie so??
     
  11. Samuel1992
    Offline

    Samuel1992 New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    70
    Danke:
    0
    Handy:
    Cect p168+
    Du bringst mich gerade auf eine Idee mit dem schlechten Kontakt könnte auch gemeint sein, dass die Kontakte nicht gut leiten, probier mal, die Kontakte des Kabels und vor allem am Telefon zu reinigen... :)
     
  12. Hannibal
    Offline

    Hannibal New Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    17
    Danke:
    0
    sch.. nein, immer noch nicht, hab es jetzt mit feuchtem tuch und reinpusten probiert bzw. gereinigt so weit ich an die kontakte herankam, aber is leider immer noch die meldung da ;( ;( So ein Müll
     
  13. Samuel1992
    Offline

    Samuel1992 New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    70
    Danke:
    0
    Handy:
    Cect p168+
    okey, so blöde, wies sich jetzt auch anhört, Wasser bringt da nichts, wenn du sicher sein willst, dass es gut leitet, denn nimmst du ein bisschen Reinigungs-Benzin auf einen Lappen und putzt das ganze nochmal... :)



    Denn Wasser würde nur zur Oxidation (schlechtes Leiten) beitragen, aber sicher nicht helfen... :)
     
  14. DerFips
    Offline

    DerFips New Member

    Registriert seit:
    25. November 2007
    Beiträge:
    127
    Danke:
    0
    Handy:
    Sony Ericsson K610i (standard)
    P168+ (mit Firmware von P168C)
    du hast doch 2 akkumulatoren oder?
    kommt das bei beiden oder nur bei einem?
     
  15. doug
    Offline

    doug New Member

    Registriert seit:
    15. November 2007
    Beiträge:
    44
    Danke:
    0
    Handy:
    t68i, w880i
    Die Meldung bedeutet schlicht und einfach, dass der Akku zuvile Saft bekommt.
    Das Ladegerät ist nicht für das p168 geeignet!
    Solltest Lieber per USB (am Rechner) oder über USB am original Netzadapter laden.
     
  16. Neusser-Styler
    Offline

    Neusser-Styler Aushilfsamöve

    Registriert seit:
    10. November 2007
    Beiträge:
    535
    Danke:
    0
    Handy:
    Motorola V3
    wenigstens warnt der dich bei den meisten geräten Unberhitzten diese Und Könnten anfangen Zu kockeln das Ist Mir leider bei meinem Usb
    Dvbt Adabter Passiert dieser hat sogar angefangen Zu brennen Das war ne Aktion also das Zum thema ****** china produkte der adabter war Komischer weise auch Noch Von Einer marken firma Nähmlich Msi
     
  17. doug
    Offline

    doug New Member

    Registriert seit:
    15. November 2007
    Beiträge:
    44
    Danke:
    0
    Handy:
    t68i, w880i
    naja, man sollte sich vorher eben informieren welche spannung/leistung das gerät benötigt...
    bei dem org. adapter der bei dem p168 dabei ist, hat man ja den vorteil, dass man diesen direkt an unser netz anschliessen kann, normalerweise brauchst du ja noch nen extra spannungswandler.
    und wenn das gute teil defekt sein sollte, dann würde ich mich lieber im elektrofachmarkt (nein, nicht im blödmarkt oder dergleichen) beraten lassen, als einfach irgendeinen anderen usb adapter zu verwenden.
     
  18. Jedermann
    Offline

    Jedermann New Member

    Registriert seit:
    27. November 2007
    Beiträge:
    63
    Danke:
    0
    Handy:
    Siemens S68 + Desay M888 (IC-MALL.COM)
    Wer lesen kann ist klar im Vorteil!
    Er hat es bereits per USB/Rechner probiert – siehe erster Beitrag!

    Mit dem Ladestrom hat das gar nichts zu tun – Spannung und Ladestrom passen.

    Gruß
    Jedermann

    PS: Dann ist eher wahrscheinlich, dass das Handy einen Fehler hat.
    Übrigens: Ich hatte am M888 auch mal einen USB Fehler. Das lag aber ganz einfach daran, dass der Stecker am Telefon nicht ganz gesteckt war (geht auf den letzten Millimeter sehr schwer).
     
  19. Neusser-Styler
    Offline

    Neusser-Styler Aushilfsamöve

    Registriert seit:
    10. November 2007
    Beiträge:
    535
    Danke:
    0
    Handy:
    Motorola V3
    Geh Ins Bios Und stell Dort Usb Volltage auf Minimum B.z Mittel Aber Nicht auf Hoch das sollte zu viel strom sein
     
  20. priabus
    Offline

    priabus New Member

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    19
    Danke:
    0
    ich habe die selbe meldung bei meiner m500 wrist watch.

    in entsprechenden foren www.mycellwatch.com hat man mir geholfen mit dem tip, einfach zum aufladen einen USB-HUB zu benutzen.

    hat bei mir gefunzt :grin:



    priabus