1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CECT P168 WARNING

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Hannibal, 26. Dezember 2007.

  1. Hannibal
    Offline

    Hannibal New Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    17
    Danke:
    0
    Hi,
    danke für die vielen schnellen Antworten. ich habs jetzt hinbekommen un zwar:
    Einen Adapter für das Aufladegerät (nicht das handy, sondern des rechteckige Teil wo man den Akku reintun kann) einen Adapter bei der Firma bestellt, bei der ich das Handy gekauft habe. (1€ + 0,50€ Versand). Wenn es nicht funktioniert bekom ich ein ganz neues ^^ .
    Nochmals vielen Dank für eure Hilfe.
     
  2. Samuel1992
    Offline

    Samuel1992 New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    70
    Danke:
    0
    Handy:
    Cect p168+
    Wo hast du es dann gekauft?

    0.50 € Versand ist ja wohl der Hammer!!!
     
  3. kleenercectfan2
    Offline

    kleenercectfan2 Entsperrt

    Registriert seit:
    19. Oktober 2007
    Beiträge:
    725
    Danke:
    0
    Handy:
    mda vario/HTC Wizard mit WM6.5
  4. Apfelfrosch
    Offline

    Apfelfrosch Raubfrosch

    Registriert seit:
    27. Oktober 2007
    Beiträge:
    181
    Danke:
    1
    Handy:
    Hi-Phone
    dieses prob habe ich imo auch.es liegt hier bei mir nicht an der volt zahl sondern tatsächlich am kabel.
    wenn ich es eicht bewege bekomme ich immer diese meldung bzw das kabel wurde entfernt.also kabelbruch. nun stehe ich hier mit meinem talent.
     
  5. Ischbins
    Offline

    Ischbins New Member

    Registriert seit:
    18. November 2007
    Beiträge:
    8
    Danke:
    0
    Versucht doch mal ein usbleuchtverlängerungskabel, könnte reichen

    Grüsse &´n guten rutsch
     
  6. Samuel1992
    Offline

    Samuel1992 New Member

    Registriert seit:
    25. Dezember 2007
    Beiträge:
    70
    Danke:
    0
    Handy:
    Cect p168+
  7. priabus
    Offline

    priabus New Member

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    19
    Danke:
    0
    haste mal versucht mit nem usb-hub aufzuladen?

    bei mir funzt das:grin:


    cheers
     
  8. Apfelfrosch
    Offline

    Apfelfrosch Raubfrosch

    Registriert seit:
    27. Oktober 2007
    Beiträge:
    181
    Danke:
    1
    Handy:
    Hi-Phone
    Hatte vor kurzem das gleiche pro.habe es mal vorne am stecker aufgeschraubt.
    und siehe da es war erst nur ein wacklkontackt eines der kabel,als ich es nur leicht angefasst habe war es ab.
    also lötkolben raus und siehe da es ging wieder.
     
  9. Kroate
    Offline

    Kroate New Member

    Registriert seit:
    6. Juli 2009
    Beiträge:
    1
    Danke:
    0
    Handy:
    mehrere
    Das Problem mit dem Bad Contact und nicht mehr aufladen hatte ich auch bei meinem Nokia 8800 Carbon Arte mit Dual-Sim welches ich vor 2-3 Wochen vom Partner-Shop bekommen habe.
    Ganz komisch, wenn man ein original Ladegerät genommen hatte, dann wurde das Ding ganz normal aufgeladen. Mit einem USB-Datenkabel genauso.
    Nur bei dem mitgeliefertem Netzteil kam immer diese Fehlermeldung.
    Ich habe dieses Prbolem dann beim Partner-Shop reklamiert und die meinten dann, ich solle nur das Gerät zurückschicken, weil sie dann vermuten, dass das Gerät kaputt sei.
    Ich glaube eher, dass liegt am Netzteil, aber mal schauen. Habe das Gerät letzte Woche zurückgeschickt. Ca. 30 Euro Versand nach China.... puuuhhh
    Mal schauen, was der Partner-Shop dann sagt.

    VG vom Kroaten