1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Cect V709 Geht nicht mehr an

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von bigralf, 15. Februar 2010.

  1. bigralf
    Offline

    bigralf New Member

    Registriert seit:
    15. Februar 2010
    Beiträge:
    67
    Danke:
    0
    Handy:
    Cect v709
    Hallo
    Erst einmal :thumb_up: für dieses forum
    Ich habe schon viel nützliches hier gefunden.

    Nun habe ich aber ein Problem mit meinem V709 wozu ich hier noch keine Lösung gefunden habe.
    Also.
    Ich kann es nicht mehr anmachen.
    Es reagiert auf nichts mehr .
    Ich habe schon mehre Ladegeräte versucht und auch verschiedene Kabel.
    Daran kann es also auch nicht liegen.
    Ich habe auch schon den Trick mit dem austellen akku raus karte raus simkarte raus und einige zeit liegen lassen versucht.
    Das Problem ist das ich es bei ebay gekauft habe von Privat ( also auch keine Garantie mehr)
    Es lief ja auch bis jetzt alles super.
    Von jetzt auf gleich ging es nicht mehr an.

    Bin für alle Vorschläge dankbar.


    Gruss
     
  2. we3dm4n
    Offline

    we3dm4n Helfer in der Not

    Registriert seit:
    27. Oktober 2008
    Beiträge:
    2,097
    Danke:
    0
    Handy:
    HTC HD2
    Sciphone i68+
    iTouch HD2
    Ciphone C6a
    Fly-Ing F006
    Pinphone 3GS
    Sciphone Dream G2+
    Xintai T200+ (verkauft)
    CECT V180
    Anycool D66+ (verkauft)
    Ich würde es über Nacht mal an das Ladegerät hängen. Das hilft oft Wunder!

    Eine andere Möglichkeit wäre den Akku auszubauen und an ein Universal-Ladegerät zu hängen, sodass der auf jedenfall geladen wird.

    Ich denke es hängt auf jedenfall mit der Stromversorgung des Handys zusammen oder war der Akku beim letzten Benutzen noch geladen?
     
  3. bigralf
    Offline

    bigralf New Member

    Registriert seit:
    15. Februar 2010
    Beiträge:
    67
    Danke:
    0
    Handy:
    Cect v709
    Ich habe einen Bekannten der hat dasselbe Handy und hab ein volles Akku von ihm auch schon ausprobiert leider auch da nichts .
     
  4. we3dm4n
    Offline

    we3dm4n Helfer in der Not

    Registriert seit:
    27. Oktober 2008
    Beiträge:
    2,097
    Danke:
    0
    Handy:
    HTC HD2
    Sciphone i68+
    iTouch HD2
    Ciphone C6a
    Fly-Ing F006
    Pinphone 3GS
    Sciphone Dream G2+
    Xintai T200+ (verkauft)
    CECT V180
    Anycool D66+ (verkauft)
    Wie trat der Fehler denn auf?
     
  5. bigralf
    Offline

    bigralf New Member

    Registriert seit:
    15. Februar 2010
    Beiträge:
    67
    Danke:
    0
    Handy:
    Cect v709
    Ich hab es ausgemacht und als ich es wieder anmachen wollte ging es nicht mehr .
     
  6. we3dm4n
    Offline

    we3dm4n Helfer in der Not

    Registriert seit:
    27. Oktober 2008
    Beiträge:
    2,097
    Danke:
    0
    Handy:
    HTC HD2
    Sciphone i68+
    iTouch HD2
    Ciphone C6a
    Fly-Ing F006
    Pinphone 3GS
    Sciphone Dream G2+
    Xintai T200+ (verkauft)
    CECT V180
    Anycool D66+ (verkauft)
    Hast du es über Nacht mal am Ladegerät gelassen?
    - Wirkt, wie bereits erwähnt, oft Wunder.
     
  7. bigralf
    Offline

    bigralf New Member

    Registriert seit:
    15. Februar 2010
    Beiträge:
    67
    Danke:
    0
    Handy:
    Cect v709
    Nein,ich werde es diese Nacht mal am Ladegerät lassen und mich dann melden egal ob es was geholfen hat oder nicht

    Gruss
     
  8. Duke
    Offline

    Duke Meizu M8 User

    Registriert seit:
    8. März 2009
    Beiträge:
    580
    Danke:
    1
    Handy:
    Meizu M8, HTC HD7
    Hatte das gleiche Problem bei meinem V709 nachdem ich das Startlogo tauschen wollte.

    Konnte es nicht Wiederbeleben ... habs dann bei EFOX geben das M8 getauscht.
     
  9. bigralf
    Offline

    bigralf New Member

    Registriert seit:
    15. Februar 2010
    Beiträge:
    67
    Danke:
    0
    Handy:
    Cect v709
    Also über Nacht an das Ladegerät hat auch nichts gebracht.
    Werd mich wohl damit abfinden müssen einen Briefbeschwerer zu haben
    Danke für eure hilfe trotzdem.

    Gruss
     
  10. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Hast du vor dem Ausschalten am Handy irgendwas verändert?
    Nen Sound, ne Wallpaper oder irgendwas?
    Dann gäbe es noch ne Chance.
    Ich kann das V709 flashen.
    Könnte dann die Factory-settings formatieren.
    Dann sind 100% alle Einstellungen weg.
    Also wenn da irgendwas der Firmware Probleme beim booten bereitet ist das ne gute Chance.

    Falls Interesse, melde dich einfach per PM.
    Das flashen kostet natürlich nix, musst halt für den Versand aufkommen.

    Grüße
     
  11. bigralf
    Offline

    bigralf New Member

    Registriert seit:
    15. Februar 2010
    Beiträge:
    67
    Danke:
    0
    Handy:
    Cect v709
    Nein ich habe nichts verändert das ist es ja was mich so stutzig macht.
    Einfach ausgeschaltet und ein paar Stunden später wieder anmachen wollen aber es tut sich seit dem nichts mehr .


    Danke für dein Angebot aber ich denke mal nicht das es an der Firmware liegt ich tippe eher auf ein Hardware defekt.
    Nur ist eben die Frage was für ein defekt.


    gruss
     
  12. black-DraGon
    Offline

    black-DraGon New Member

    Registriert seit:
    30. August 2009
    Beiträge:
    24
    Danke:
    0
    Handy:
    zoho v709
    i68+
    hallo bigralf,
    hast du einen zweiten akku??? teste mal den...
    was ich mir auch noch vorstellen kann ist das die mini batterie den geist aufgegeben hat und dein handy genullt ist... dann würde ich das angebot von Rumpelstielzchen annehmen... wenn du aus nrw kommst könnte ich das für dich machen...
     
  13. bigralf
    Offline

    bigralf New Member

    Registriert seit:
    15. Februar 2010
    Beiträge:
    67
    Danke:
    0
    Handy:
    Cect v709
    @ Alle die mir helfen wollen

    Rumpelstielzchen hat es geschafft
    Er hat es wieder in gang bekommen.
    Es war doch ein Hardware defekt.

    An dieser stelle noch einmal ein RIESEN MEGA THX an dich
    Super Arbeit und TOP Service den du anbietest.


    Gruss