1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CECT599 SIM1 message from 0

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Karisal, 14. Mai 2009.

  1. Karisal
    Offline

    Karisal New Member

    Registriert seit:
    10. Mai 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    noch vor dem kauf eines cect 599
    Hallo, ich habe mein CECT599 ganz neu. Habe eine die oben genannte Meldung auf dem Display, die ich nicht mehr weg bekomme. Unten auf dem Display : Read und Back. Wähle ich "Read", dann wird der Bildschirm schwarz und führt kurz zum Hauptmenu, welches dann nach kurzer Zeit wieder zur Meldung zurückschaltet. Dasselbe passiert wenn ich "Back" antippe.

    Ist keine SIM eingelegt, gibt es auch keine Meldung. Lege ich eine andere SIM ein, kommt die Meldung wieder, d.h. die Meldung ist nicht auf der SIM, sondern im Telefonspeicher.

    Habe alle SMS gelöscht, keine Besserung

    Habe Werkseinstellung gemacht, keine Besserung

    Gibt es irgendwie einen Hardreset?

    Wäre dankbar um jedwede Hilfe, bin verzweifelt, da ich so nur schwerlich an das Hauptmenu gelange.

    Vielen Dank, wenn sich hier einer meiner erbarmt.

    Liebe Grüß

    Karin
     
  2. Karisal
    Offline

    Karisal New Member

    Registriert seit:
    10. Mai 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    noch vor dem kauf eines cect 599
    Problem waren die zwei simyo-Karten

    Hallo, ich schicke das Handy zurück.

    Das Problem ist ausschließlich mit simyo-Karten aufgetreten, allerdings nur im SIM1-Schacht. Im SIM2-Schacht funktionierten beide Karten einwandfrei.

    Karten von Eplus und D1 haben ebenfalls fehlerfrei funktioniert, in beiden SIM-Schächten.

    Liebe Grüße

    Karin