1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Chinesische Schriftzeichen ??

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Lübecker, 20. Mai 2010.

  1. Lübecker
    Offline

    Lübecker New Member

    Registriert seit:
    26. April 2010
    Beiträge:
    16
    Danke:
    0
    Handy:
    Samsung Soul
    Hallo Leute,

    wenn ich auf die Google Seite gehe habe ich immer chinesische Schriftzeichen auch auf anderen Seiten,kann man das nicht ändern ???

    Habe Pinphone 3 GS Firmware 1.17
     
  2. we3dm4n
    Offline

    we3dm4n Helfer in der Not

    Registriert seit:
    27. Oktober 2008
    Beiträge:
    2,097
    Danke:
    0
    Handy:
    HTC HD2
    Sciphone i68+
    iTouch HD2
    Ciphone C6a
    Fly-Ing F006
    Pinphone 3GS
    Sciphone Dream G2+
    Xintai T200+ (verkauft)
    CECT V180
    Anycool D66+ (verkauft)
    Hast du das nicht schon woanders gefragt?

    Du gehtst wahrscheinlich über den integrierten WAP-Browser ins Netz richtig?

    Da ist das beim ersten Mal normal. Einfach unten auf Settings klicken und auf Englisch oder Deutsch umstellen, danach sollte sich das Problem erübrigt haben ;)
     
  3. Sander
    Offline

    Sander New Member

    Registriert seit:
    23. September 2009
    Beiträge:
    304
    Danke:
    0
    Handy:
    Samkung IPAQ A128
    eFox H502 (i68+)
    I9+++ 2009er vers.
    i9+++ 2010er vers.
    Oder Bold instalieren :)
    Die beigefügten browser sind nicht immer das gelbe vom ei.