1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ciphone 3G-8GB Grafik im Wap Portal

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von hotte97, 1. März 2009.

  1. hotte97
    Offline

    hotte97 New Member

    Registriert seit:
    17. Februar 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    blackberry
    Habe seit einer Woche das ciphone 3G-8GB, die Internet-Wap Verbindung zu "Vodafon life" funktioniert, ich bekomme nur keine Grafik (Bilder) angezeigt.
    Auf dem Display sind nur die Texte zu sehen. Opera mini bringt bei der Installation die Fehlermeldung -keine Verbindung zum Netz möglich-. Was mache ich falsch ?
     
  2. SuperSpeMo
    Offline

    SuperSpeMo New Member

    Registriert seit:
    25. September 2008
    Beiträge:
    2,279
    Danke:
    0
    Handy:
    P168+ Touch kaputt
    (nicht mehr)ZTC ZT5310
    Sciphone i68+ (Auf Bahngleise gelegt)
    Pinphone 3GS (verkauft :( )
    T5388++ Dualsim Krücke (Defekt und Zerlegt)
    W72 Dual Sim WM6.5 QWERTY (Leicht defekt, bald Zerstört)
    Zukünftig: HTC Desire Z
    du musst das datenkonto an erster stelle installieren,dann sollte es mit opera eigendlich gehen.
     
  3. hotte97
    Offline

    hotte97 New Member

    Registriert seit:
    17. Februar 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    blackberry
    Data Account "VF DE live!" steht an 1. Stelle, Internetverbindung klappt.
     
  4. SuperSpeMo
    Offline

    SuperSpeMo New Member

    Registriert seit:
    25. September 2008
    Beiträge:
    2,279
    Danke:
    0
    Handy:
    P168+ Touch kaputt
    (nicht mehr)ZTC ZT5310
    Sciphone i68+ (Auf Bahngleise gelegt)
    Pinphone 3GS (verkauft :( )
    T5388++ Dualsim Krücke (Defekt und Zerlegt)
    W72 Dual Sim WM6.5 QWERTY (Leicht defekt, bald Zerstört)
    Zukünftig: HTC Desire Z
    hm,dann wirste dich wohl noc gedulden müssen.frag ma colonelzap,er ist der ciphoneman
     
  5. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,833
    Danke:
    8,130
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Suche mal nach ciphone messenger, der Thread sollte hoffentlich Opera zum Laufen bringen. Ansonsten sicherstellen, daß bei den WAP Settings - Browser Options auch "show images" auf on steht :)
     
  6. hotte97
    Offline

    hotte97 New Member

    Registriert seit:
    17. Februar 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    blackberry
    Habe versucht "opera mini" aus dem Thread zu installieren, klappt leider nicht. Fehlermeldung = Failed to connect to the internet. Was mir auffällt, Java setting (Hompage Setting) ändert sich öfter selbständig auf http://wap.sina.com (Werkseinstellung ?). "Show images" steht auf on.
    Wap Verbindung klappt immernoch, es wird aber nur Text angezeigt.
    Versuche seit einer Woche die Einstellungen hinzukriegen, bin fast am verzweifeln !!!!!