1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Der UMI ZERO THREAD: Flop oder TOP ?

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von guesa, 5. Oktober 2014.

  1. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Weiß nicht, ob wer damit was anfangen kann. Dieses erste Gefühl wenn man nach einem Update durch das System wuselt.

    Wenn das passt, läuft die Gurke.

    Ich habe ein gutes Gefühl.
     
  2. georgiana
    Offline

    georgiana Well-Known Member

    Registriert seit:
    10. Dezember 2011
    Beiträge:
    193
    Danke:
    343
    Geschlecht:
    weiblich
    Handy:
    UMi Super Euro
    CUBE U30GT 2
    Was gefällt Dir denn jetzt besser, so im Vergleich zu vorher?
     
  3. Erbsenmatsch
    Offline

    Erbsenmatsch Administrator Mitarbeiter

    Registriert seit:
    7. Mai 2013
    Beiträge:
    1,957
    Danke:
    3,750
    Geschlecht:
    männlich
    Handy:
    iPhone 6s Plus
    Nubia Z9 Classic
    Ich hab ein Mirror zur 3.0.5 erstellt: http://ul.to/arnwwy18 falls wer probleme hat, es runter zuladen :)
    --- Doppelpost zusammengefügt, 23. Januar 2015, Original Post Date: 23. Januar 2015 ---
    interessanterweise hat das update meinen wallpaper zerstört, musste den neu legen.
     
  4. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Wie schon geschrieben, ist mehr gefühlsmäßig...es läuft rund/er

    @georgiana
    Womit lädst Du Dein Zero?
     
  5. georgiana
    Offline

    georgiana Well-Known Member

    Registriert seit:
    10. Dezember 2011
    Beiträge:
    193
    Danke:
    343
    Geschlecht:
    weiblich
    Handy:
    UMi Super Euro
    CUBE U30GT 2
    Mit Strom. Was nimmst Du? :hehehe:
     
    Jack I sagt Danke für diesen hilfreichen Beitrag.
  6. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    ZERO-Glühwürmchen...

    Ne, nutzt Du den Original-Lader?
     
  7. georgiana
    Offline

    georgiana Well-Known Member

    Registriert seit:
    10. Dezember 2011
    Beiträge:
    193
    Danke:
    343
    Geschlecht:
    weiblich
    Handy:
    UMi Super Euro
    CUBE U30GT 2
    @noplan
    Seit kurzem ja. Eigentlich traue ich dem Schnellladeteil nicht so wirklich, deshalb hatte ich anfangs mein altes iNew V3-Ladegerät benutzt. Das liegt aber inzwischen auf Arbeit, deshalb hab ich es zuhause dann mit einem anderen, No-Name-Teil versucht. Das hat angeblich 1 A, hatte aber 16 Stunden zum Laden gebraucht (das vom V3 nur 700 mA, hatte aber trotzdem einigermaßen zügig in 5-6 Stunden geladen). Da bin ich dann auf das vom Zero umgestiegen. Aber ob ich dem Akku damit wirklich einen Gefallen tue, bin ich nicht so sicher.
    Ich muss nur mal dran denken und das vom V3 wieder mit heimbringen, dann werde ich das wieder benutzen.
     
  8. Erbsenmatsch
    Offline

    Erbsenmatsch Administrator Mitarbeiter

    Registriert seit:
    7. Mai 2013
    Beiträge:
    1,957
    Danke:
    3,750
    Geschlecht:
    männlich
    Handy:
    iPhone 6s Plus
    Nubia Z9 Classic
    grr, anruf gestartet: vom homescreen aus.

    Anruf beendet: in den App befugnis-einstellungen.
     
  9. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Ich vermute das ein zu schwacher Lader dieses Chaos der Anzeige verursacht.

    Das Zero ist auf richtig Power beim Laden ausgelegt. Wenn was schwachbrüstiges zum Laden eingesetzt wird, könnte die Ladung nicht komplett erfolgen - auch wenn 100% angezeigt werden.
    --- Doppelpost zusammengefügt, 23. Januar 2015, Original Post Date: 23. Januar 2015 ---
    @Erbsenmatsch
    Ich kenne keinen, den ich jetzt noch anrufen kann, teste ich morgen.
     
    Erbsenmatsch sagt Danke für diesen hilfreichen Beitrag.
  10. georgiana
    Offline

    georgiana Well-Known Member

    Registriert seit:
    10. Dezember 2011
    Beiträge:
    193
    Danke:
    343
    Geschlecht:
    weiblich
    Handy:
    UMi Super Euro
    CUBE U30GT 2
    Dann ist das Handy aber verdammt nachtragend! Ich benutze ja nun schon eine Weile das Original-Ladegerät.
     
    Erbsenmatsch sagt Danke für diesen hilfreichen Beitrag.
  11. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Wie geschrieben, nur eine Vermutung.
    Ich habe den Bug doch auch in den Griff bekommen.

    ... hoffe der Zauber geht mit der 3.05 nicht von vorne los.
     
  12. Erbsenmatsch
    Offline

    Erbsenmatsch Administrator Mitarbeiter

    Registriert seit:
    7. Mai 2013
    Beiträge:
    1,957
    Danke:
    3,750
    Geschlecht:
    männlich
    Handy:
    iPhone 6s Plus
    Nubia Z9 Classic
    Hier mal ein Bild der neuen Einstellung
     

    Anhänge:

    • 03.png
      03.png
      Dateigröße:
      466.9 KB
      Aufrufe:
      45
    noplan sagt Danke für diesen hilfreichen Beitrag.
  13. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    3.05
    Wir
    haben gut geschlafen - kein Reboot
    Akkuanzeige läuft auch sauber in der Spur.
     
    lordhelmchen1980 sagt Danke für diesen hilfreichen Beitrag.
  14. Erbsenmatsch
    Offline

    Erbsenmatsch Administrator Mitarbeiter

    Registriert seit:
    7. Mai 2013
    Beiträge:
    1,957
    Danke:
    3,750
    Geschlecht:
    männlich
    Handy:
    iPhone 6s Plus
    Nubia Z9 Classic
    Sooo, der tag hat direkt gut angefangen:
    - ich wache auf, wlan war nicht connected, seit stunden.
    - 20 min später ein reboot

    Seit dem Update zerstörten diese reboots leider meinen wallpaper:(
     
  15. Klausi193
    Offline

    Klausi193 Active Member

    Registriert seit:
    26. Mai 2008
    Beiträge:
    131
    Danke:
    60
    Handy:
    UMI ZERO
    Jo, mit 3.05 sind bei mir die Reboot's mehr geworden !
    --- Doppelpost zusammengefügt, 24. Januar 2015, Original Post Date: 24. Januar 2015 ---

    Ja, ich werde heute wieder auf 3.02 zurück flashen, da hat ich "deutlich" weniger Reboot's !
     
    Erbsenmatsch sagt Danke für diesen hilfreichen Beitrag.
  16. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Na, ich lass mich mal überraschen.
     
  17. lordhelmchen1980
    Offline

    lordhelmchen1980 Member

    Registriert seit:
    2. November 2014
    Beiträge:
    83
    Danke:
    48
    Geschlecht:
    männlich
    Handy:
    Huawei P8, Wiko Highway 4G
    Bei mir haut das bis jetzt hin. 18 Stunden ohne besondere Vorkommnisse. :)
     
    noplan sagt Danke für diesen hilfreichen Beitrag.
  18. speedy2
    Offline

    speedy2 Member

    Registriert seit:
    17. November 2014
    Beiträge:
    56
    Danke:
    18
    Geschlecht:
    männlich
    Handy:
    Umi Zero,Xiaomi Redmi Note 2 Prime Miui8
    Gibts hier noch jemanden der keine Reboot's hatt? Ich hatte bis jetzt noch nie mit V3.01 und mit V3.02 auch nicht,alles läuft so wie es soll,ausser batterie anzeige am anfang,das hatt sich von alleine stabilisiert,benutze keine apps für batterie.
     
    AltF4 sagt Danke für diesen hilfreichen Beitrag.
  19. onemaster
    Offline

    onemaster Well-Known Member

    Registriert seit:
    19. Januar 2015
    Beiträge:
    746
    Danke:
    563
    Geschlecht:
    männlich
    Handy:
    iPhone SE jailbreak
    iPhone 5
    iPad Mini 4
    Ich kann mich nicht beklagen. Läuft jetzt sehr gut. Die Softkey Beleuchtung hat nun kein Eigenleben mehr, Reboots hatte ich jetzt auch schon 3 Tage nicht mehr. Akku hält ebenfalls, der Verbrauch von Standbuymodus und Ruhezustand ist deutlich nach unten gegangen.
    Jetzt muss sich nur noch zeigen ob die neuen Nano SIM Karten mit einem neuen Adapter jetzt erkannt werden....

    Aber wie es bisher her ist sag ich mal TOP!!!
     
    noplan sagt Danke für diesen hilfreichen Beitrag.
  20. georgiana
    Offline

    georgiana Well-Known Member

    Registriert seit:
    10. Dezember 2011
    Beiträge:
    193
    Danke:
    343
    Geschlecht:
    weiblich
    Handy:
    UMi Super Euro
    CUBE U30GT 2
    Ja, ich. Ich hatte weder mit der V3.01 noch jetzt mit der V3.03 jemals ein Reboot.