1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Einstellungen fr BILDmobile

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von mobilefreak, 24. Oktober 2007.

  1. mobilefreak
    Offline

    mobilefreak New Member

    Registriert seit:
    24. Oktober 2007
    Beiträge:
    2
    Danke:
    0
    Hallo und einen schnen Gru an alle Mitglieder dieses Forums.
    Bin neu dabei und hoffe auf hilfreiche Tips von Euch.
    Meine erste Frage bezieht sich auf BILDmobile.
    Habe mir das Starterkit zugelegt und die Karte ber SIM Switch aktiviert. Telefonieren klappt super, nur kann ich auf das BILD Mobilportal nicht zugreifen, da ich berhaupt keinen Plan habe wie die richtigen Einstellungen hierfr sind.
    Die Forum Suche habe ich schon benutzt, bin aber nicht so richtig weitergekommen.
    Kann mir bitte mal einer weiterhelfen, welche Einstellungen ich machen mu um das Mobileportal zu nutzen.
    Ich habe das CECT P168.

    Danke und Gru vom Frischling
     
  2. easynetwork
    Offline

    easynetwork New Member

    Registriert seit:
    19. Oktober 2007
    Beiträge:
    24
    Danke:
    0
  3. mobilefreak
    Offline

    mobilefreak New Member

    Registriert seit:
    24. Oktober 2007
    Beiträge:
    2
    Danke:
    0
    Danke f?r den Tip, aber das war das erste nachdem ich mit der Karte zu Hause ankam.
    bildmobile.de angew?hlt, Registriert, eingeloogt und Handykonfigurator benutzt. Nur das dieser das Handy nicht anbietet.
    Deshalb wollte ich die Daten selber eingeben.

    Gru
     
  4. karlnapp
    Offline

    karlnapp New Member

    Registriert seit:
    21. Oktober 2007
    Beiträge:
    33
    Danke:
    0
  5. l4w
    Offline

    l4w New Member

    Registriert seit:
    5. November 2007
    Beiträge:
    35
    Danke:
    0
    und geschafft? ich schaffe es irgendwie nicht... :(
     
  6. karlnapp
    Offline

    karlnapp New Member

    Registriert seit:
    21. Oktober 2007
    Beiträge:
    33
    Danke:
    0
    Ja, funzt einwandfrei !
     
  7. Jono
    Offline

    Jono New Member

    Registriert seit:
    18. Oktober 2007
    Beiträge:
    90
    Danke:
    0
    Handy:
    Apple iPhone 4
    Wo stellt man denn die Gateway IP ein?

    //habs gefunden, BILDmobil funzt jetz auch bei mir^^
     
  8. night01
    Offline

    night01 New Member

    Registriert seit:
    17. November 2007
    Beiträge:
    1
    Danke:
    0
    funzt einfach nicht

    habe die Einstellung von hier probiert aber ich bekomme keine Verbindung.
    Bin neu hier und hoffe auf Hilfe von euch.
     
  9. doug
    Offline

    doug New Member

    Registriert seit:
    15. November 2007
    Beiträge:
    44
    Danke:
    0
    Handy:
    t68i, w880i
    moin!

    nachdem ich nun auch ein p168 habe und eine bildmobile karte stehe ich vor dem gleichen problem: wie bzw. wo muss ich die einstellungen fr die bildmobil karte eintragen?
    gibt es fr die einrichtung vielleicht irgendwo eine beschreibung? oder knnte mir jemand per messenger schritt fr schritt weiterhelfen?
    ich wre fr jegliche hilfestellung dankbar.
     
  10. falko04
    Offline

    falko04 New Member

    Registriert seit:
    5. November 2007
    Beiträge:
    131
    Danke:
    0
    ganz einfach. du lasst dir auf bildmobil.de einfach die einstellungen fr das LG Chockolate zuschcikemn auf dein ahndy... udnd ann noch aktivieren auf dem handy geht mega easy

    PS BILDMBOIL PORTAL IST NICHT KOSTENLOS. FR JEDE VERBINDUNG 1 CENT !!
     
  11. Jono
    Offline

    Jono New Member

    Registriert seit:
    18. Oktober 2007
    Beiträge:
    90
    Danke:
    0
    Handy:
    Apple iPhone 4
    Stimmt nicht! Hab es gerade getestet, hatte vorher 0,84 drauf und nach dem Test sinds immer noch 0,84!
     
  12. doug
    Offline

    doug New Member

    Registriert seit:
    15. November 2007
    Beiträge:
    44
    Danke:
    0
    Handy:
    t68i, w880i
    erstmal danke fr die info!
    ich habe mir die einstellung eben zuschicken lassen und die einstellungen abgespeichert.
    wenn ich nun aber ber das wap men die seite www.mobile-bild.de aufrufen will bekomme ich immer die fehlrmeldung connection failed.
    hat vielleicht jemand eine idee was ich noch ndern kann/muss?
    (bin auf diesem gebiet noch ein ziemlicher anfnger, und hab daher keine ahnung was ich noch alles einstellen muss)
     
  13. ReKii
    Offline

    ReKii New Member

    Registriert seit:
    20. Oktober 2007
    Beiträge:
    240
    Danke:
    0
    ja bei mir kommt das gleiche. Und auch auf der bild mobil seite kann ihc mich nicht einloggen da kommt immer eine fehlermeldung ich bin mir nichmal sicher ob ich die karte ueberhaupt aktiviert habe ... und wie kann man das bildmobilportal aktivieren
     
  14. doug
    Offline

    doug New Member

    Registriert seit:
    15. November 2007
    Beiträge:
    44
    Danke:
    0
    Handy:
    t68i, w880i
    also auf der bild-mobile seite kann ich mich schon einloggen, und freigeschaltet ist die karte auch, da ich damit telefonieren kann.
    lediglich das internet bekomme ich nicht zum laufen :(
     
  15. falko04
    Offline

    falko04 New Member

    Registriert seit:
    5. November 2007
    Beiträge:
    131
    Danke:
    0
    Bei mir kostet es definitiv 0,01 euro fr jede verbindung !!! Egal wie lange ich drin bleibde jedes mal ein CENT !!!

    Was soll ich machen ?
     
  16. Jono
    Offline

    Jono New Member

    Registriert seit:
    18. Oktober 2007
    Beiträge:
    90
    Danke:
    0
    Handy:
    Apple iPhone 4
    Des kann mir irgendwie nich erklren... haste vielleicht irgendwas falsch eingestellt? vielleicht falsche homepage oder so dass du auerhalb vom BildMobile Portal ins WAP gehst?
     
  17. falko04
    Offline

    falko04 New Member

    Registriert seit:
    5. November 2007
    Beiträge:
    131
    Danke:
    0
    ne das glaueb ich nicht... weil 1 CENt ist i-wie so komisch... noramlerweise sind es ja gelich immer 35 cebt aufwrts... oh man ey mega komisch... Was hast du denn fr einstellungen?
     
  18. Jono
    Offline

    Jono New Member

    Registriert seit:
    18. Oktober 2007
    Beiträge:
    90
    Danke:
    0
    Handy:
    Apple iPhone 4
    Ich habs manuell eingestellt, so wie es auf www.bildmobil.de steht.
    Bei mir isses wirklich 100%ig kostenlos!
     
  19. doug
    Offline

    doug New Member

    Registriert seit:
    15. November 2007
    Beiträge:
    44
    Danke:
    0
    Handy:
    t68i, w880i
    Moin!

    So, nach einigen Versuchen habe ich es inzwischen auch geschafft, dass Bildmobil bei mir luft.

    Ich kann das was falk04 schreibt nur besttigen, bei mir kostet die Einwahl bzw. das surfen auf der bildmobil-seite auch 1 Cent pro Einwahl.
    An diesem einen Cent werde ich sicherlich nicht pleite gehen, aber komisch ist das schon irgendwie. Ein Einstieg ber eine andere Internetseite kann meiner Meinung auch ausgeschlossen werden, denn wie falk04 schon geschrieben hat, das wrde dann gleich 35 cent kosten.

    @falk04 hast Du schon an bildmobil geschrieben? wenn nicht, dann werde ich das wohl mal tun und nachfragen was die dazu sagen.
     
  20. telnet
    Offline

    telnet New Member

    Registriert seit:
    6. Dezember 2007
    Beiträge:
    4
    Danke:
    0
    Hallo zusammen (mein erster Beitrag hier ) :grin:

    Also für alle die ihr P168 über den automatischen Handykonfigurator der Bildmobilseite
    eingerichtet haben ( Handy :LG > KG800 = LG chocolate ) und seit dem 1 Cent für jede Verbindung bezahlen , hier ein Tipp der bei mir die Einwahl wieder kostenlos gemacht hat.
    Ich habe etwas in dem Profil rumgespielt und nach ändern des Connection-Types war es dann wie es soll .

    Also ich hab es über das englische Menu gemacht ihr müsst folgendermaßen vorgehen:

    Entertainment > Services > WAP >Settings > Edit Profile > Bildmobile Portal > OK > Edit Profile

    > Connection Type > (von Connection-oriented auf HTTP ändern ) ;)

    Berichtet mal ob es nun bei euch auch wieder kostenlos einwählt !

    Gruss
    telnet