1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Information ausblenden

Forumeinstellung??

Dieses Thema im Forum "Small Talk" wurde erstellt von freste, 23. Dezember 2012.

  1. freste
    Offline

    freste Active Member

    Registriert seit:
    22. März 2009
    Beiträge:
    322
    Danke:
    44
    Geschlecht:
    männlich
    Handy:
    Fire Phone
    Samsung S5
    Ulefone Paris
    Irgendwdwas hab ich in meinem Profil verstellt, geschehen ist das mit dem Handy auf der HTML Site, irgendwas ausversehen geklickt.

    Und zwar:

    auf der Startseite hab ich normalerweise die Letzten 10 neusten Posts gesehen "Top 10 Stats" oder so jetzt nicht mehr... ausser wenn ich mich ausloge dann wirds wieder angezeigt .

    Egal welcher Browser oder Gerät.

    LG freste
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    25,069
    Danke:
    8,998
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
  3. freste
    Offline

    freste Active Member

    Registriert seit:
    22. März 2009
    Beiträge:
    322
    Danke:
    44
    Geschlecht:
    männlich
    Handy:
    Fire Phone
    Samsung S5
    Ulefone Paris
    Arrrghh (Stirnklatsch)......:thank_you: You are the best....
     
  4. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    25,069
    Danke:
    8,998
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Keine Ursache, ist ja auch wirklich gut versteckt ;)