1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

genau MMS Konfiguration...

Dieses Thema im Forum "Allgemein" wurde erstellt von dhmarc, 8. Juli 2008.

  1. dhmarc
    Offline

    dhmarc New Member

    Registriert seit:
    7. Mai 2008
    Beiträge:
    23
    Danke:
    0
    Handy:
    CECT IP1000
    sorry Leute das ich weiter auf dem Thema rumhacke, aber kriege es bei blau.de bzw CECT IP1000 einfach nicht hin, weiss leider nicht woran es liegen könnte, entweder am bescheuerten Hörersymbol mit dem Pfeil nach draussen, oder eine verkehrt ausgefülltes Feld, probiere es schon die ganze Zeit mit den unterschiedlichsten Variationen...

    angeblich wird zwar die MMS versendet, aber ich empfange irgendwie keine... habe schon sämtliche Threats durchstöbert und auch viele interessante Sachen entdeckt, aber klappen will es sorecht nicht...

    verzweifel langsam...

    vielleicht etwas FunkTionIerendes , aber blos kein mload...

    WAP 2.0 mit chinesischer Menueführung funktioniert zwar...
    aber kein MMSEmpfang
     
  2. dhmarc
    Offline

    dhmarc New Member

    Registriert seit:
    7. Mai 2008
    Beiträge:
    23
    Danke:
    0
    Handy:
    CECT IP1000
    definitiv nur versenden, kein Empfang...
     
  3. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,090
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Das hört sich ja "merkwürdig" an?!? :(

    Ich kenne Dein Handy nicht, hast Du schon mal unter den allgemeinen MMS Einstellungen nachgesehen, ob da alles richtig eingestellt ist?? Gibt es eventuell "Filter" Optionen bei Deinem Handy, die den Empfang verhindern?? Bei meinem Handy gibt es so Punkte wie:

    "Anonymous" Allow oder Reject
    "Advertisement" Allow oder Reject

    ????????????????????????
     
  4. dhmarc
    Offline

    dhmarc New Member

    Registriert seit:
    7. Mai 2008
    Beiträge:
    23
    Danke:
    0
    Handy:
    CECT IP1000
    sorry der späten Antwort, habe alles ausprobiert, keine Lösung...

    Wap2.0 klappt perfekt, schnell zuverlässig...

    MMS versand funktioniert zwar, allerdings kein Empfangen möglich...
    IP 212.23.97.153 Proxy 9201
    ...

    alle Filter deaktiviert!!!

    THX
     
  5. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,090
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Welchen Provider oder Serviceprovider hast Du denn??? Ist das e-puls oder Medion Mobile ??
     
  6. dhmarc
    Offline

    dhmarc New Member

    Registriert seit:
    7. Mai 2008
    Beiträge:
    23
    Danke:
    0
    Handy:
    CECT IP1000
    ich benutze blau.de, ein Provider von Norma, VIVA, usw.

    angeblich EPLUS Konfig... kein Empfang
     
  7. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,090
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Also, wie gesagt, ich kenne Dein Handy nicht :(

    Ich habe z.Zt. Medion Mobile laufen, ist aber auch e-plus.

    Versuche mal das:

    Bei den MMS Settings unter "Connection Type" "HTTP" auswählen.

    Proxy Address: 212.023.097.153
    Proxy Port: 5080
     
  8. dhmarc
    Offline

    dhmarc New Member

    Registriert seit:
    7. Mai 2008
    Beiträge:
    23
    Danke:
    0
    Handy:
    CECT IP1000
    connect type invalid - nur VSP

    Proxy nicht akzeptiert, Port wieder 9201

    mmsc http://mms/eplus.de
    IP 212.23.97.153
    PP 9201
    Connect Type VSP
    GpRS
    APN mms.eplus.de
    BN mms
    PW eplus
    Receive manuell

    allerdings an Colonell Zap viele viele Fehler bei meiner Konfiguration, nach Master Reset, auf einige Fehlerpunkte
    gestossen.... siehe mein neuer Thread
     
    Zuletzt bearbeitet: 4. Oktober 2008
  9. dhmarc
    Offline

    dhmarc New Member

    Registriert seit:
    7. Mai 2008
    Beiträge:
    23
    Danke:
    0
    Handy:
    CECT IP1000
    ich versage total bei MMS-Konfig...

    CECT IP 1000.... needed helping hand...
    TROTZ ALLEM
    please help me
     
    Zuletzt bearbeitet: 4. Oktober 2008