1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Google play probleme

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von ConnyGM, 8. März 2015.

  1. ConnyGM
    Offline

    ConnyGM New Member

    Registriert seit:
    8. März 2015
    Beiträge:
    3
    Danke:
    0
    Geschlecht:
    weiblich
    Handy:
    No.1
    Hallo mein No. 1 Handy zeigt immer folgende Fehlermeldung an :
    Der prozess com.Google.Prozess.gapps wurde beendet im Internet hab ich Lösungen gefunden aber nichts hat geholfen. Jemand eine Idee ?... danke
     
  2. Libellenr1
    Offline

    Libellenr1 Active Member

    Registriert seit:
    20. August 2013
    Beiträge:
    379
    Danke:
    223
    Geschlecht:
    weiblich
    Handy:
    Meizu MX4
    wäre mal interessant zu wissen welches Nr1 du hast und ob dieses Problem aus heiteren Himmel kam oder nachdem du eine neue Rom aufgespielt hast oder ähnl.:)
     
  3. ConnyGM
    Offline

    ConnyGM New Member

    Registriert seit:
    8. März 2015
    Beiträge:
    3
    Danke:
    0
    Geschlecht:
    weiblich
    Handy:
    No.1
    S7 android Version 4.2.2 ich habe es gebraucht gekauft habe meine sim und Speicherkarte eingelegt und nachdem ich Facebook aufs Handy gespielt habe trat Dr Fehler auf, habe es bereits 2 X auf werkseinstellung zurückgesetzt aber es hilft nicht, ohne sim und Speicherkarte lief es vorher einwandfrei
     
    Zuletzt bearbeitet: 8. März 2015
  4. Libellenr1
    Offline

    Libellenr1 Active Member

    Registriert seit:
    20. August 2013
    Beiträge:
    379
    Danke:
    223
    Geschlecht:
    weiblich
    Handy:
    Meizu MX4
    ich meinte welches Handy genau zB. Nr1mi4 oder Nr1S6 ????

    ah sorry hatte ich übersehen S7 ok
     
    Zuletzt bearbeitet: 8. März 2015
  5. ConnyGM
    Offline

    ConnyGM New Member

    Registriert seit:
    8. März 2015
    Beiträge:
    3
    Danke:
    0
    Geschlecht:
    weiblich
    Handy:
    No.1
    No.1 S7
     
  6. Libellenr1
    Offline

    Libellenr1 Active Member

    Registriert seit:
    20. August 2013
    Beiträge:
    379
    Danke:
    223
    Geschlecht:
    weiblich
    Handy:
    Meizu MX4
    ich hatte das auch schon öfter, meistens wenn ich eine neue Rom oder update eingespielt habe, nimm FB erst mal runter...iss eh nur ein Akkufresser und auch über Browser zu bedienen, hast du noch was auf der sd Karte drauf?
    Ich überlege gerade wie das am einfachsten zu beheben ist und gehe einfach ein paar Möglichkeiten durch
    habe gerade im www gesehen das es es von dem S7 ja auch noch etliche Modelle gibt
    da kann man dir auch nicht einfach mal so sagen..."nimm eine andere Rom"- du mußt ganz genau wissen um welches Modell es sich handelt und ob es schon gerootet ist

    hast du schon einen Werksreset ohne sd Karte gemacht?

    hm...evtl die gapps mal neu installieren
     
    Zuletzt bearbeitet: 8. März 2015
  7. Joe_User
    Offline

    Joe_User Well-Known Member

    Registriert seit:
    1. Juli 2014
    Beiträge:
    795
    Danke:
    1,528
    Geschlecht:
    männlich
    Wäre auch interessant zu wissen, welche Lösungen nicht geholfen haben. Sonst raten wir hier aus dem blauen Dunst heraus und bringen vielleicht Tipps, die du schon probiert hast.
     
  8. Loonix
    Offline

    Loonix Spokenkieker

    Registriert seit:
    4. Juli 2009
    Beiträge:
    1,923
    Danke:
    47
    Geschlecht:
    männlich
    Handy:
    Jiayu S3 Advanced
    Bei mir hat es bis jetzt mehrfach geholfen Google play zu force stoppen, Data und Cache des Play Stores zu löschen, direkt neu zu starten.
    (nicht beim No.1 S7 aber bei mehreren anderen tablets und phones)