1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Goophone i5s Problem mit Mailclient - kein Exchange möglich

Dieses Thema im Forum "Firmware, rooten, etc." wurde erstellt von zonc, 29. Dezember 2013.

  1. zonc
    Offline

    zonc New Member

    Registriert seit:
    13. Januar 2013
    Beiträge:
    25
    Danke:
    24
    Handy:
    Inew v3 plus (CXQ_V3A_INEW_V09)
    Hallo,
    ich habe seit 1 Woche ein Goophone i5s von efit. Leider ist die installierte ROM nicht sehr gut. Teilweise schlecht übersetzt, läuft nicht immer flüssig und verschiedene Funktionen des Basis-Android 4.2.2 sind durch das installierte IOS7 Theme nicht erreichbar.

    Hat jemand einen Lösungsvorschlag bezüglich des nicht funktionierenden Mail-Clients um damit mehrere Postfächer (2 davon Exchange) einrichten zu können. Ich habe bereits K9mail, EXmail, Aquamail etc. versucht, doch kein Programm konnte alle Anforderungen (mehrere Mailaccounts, 2 Exchange Accounts, Kontaksynchronisation) erfüllen.
    Bitte um Hilfe - Danke!!
     
  2. IceTea7
    Offline

    IceTea7 Well-Known Member

    Registriert seit:
    2. Juni 2009
    Beiträge:
    1,143
    Danke:
    587
    Geschlecht:
    männlich
    Handy:
    ...zu viele
    Also ich nutze Aquamail mit mehr als 2Mail Adressen und es funktioniert einwandfrei. Ich habe allerdings die Pro Version.
     
  3. zonc
    Offline

    zonc New Member

    Registriert seit:
    13. Januar 2013
    Beiträge:
    25
    Danke:
    24
    Handy:
    Inew v3 plus (CXQ_V3A_INEW_V09)
    Danke für die Info - ich habe nur die freie Aquamail getestet.
     
  4. dunicht
    Offline

    dunicht Guest

  5. zonc
    Offline

    zonc New Member

    Registriert seit:
    13. Januar 2013
    Beiträge:
    25
    Danke:
    24
    Handy:
    Inew v3 plus (CXQ_V3A_INEW_V09)
    K-9 Mail unterstützt ja nur bis Exchange 2007?
     
  6. dunicht
    Offline

    dunicht Guest

    Der Hinweis welche Exchange Version du nutzen willst, wäre im Start post hilfreich gewesen.
    Google suche nach "exchange 10 android"