1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

!!!!Hallo Schweizer!!!!!Wie mache ich mein Sciphone i9 fürs Internet/WAP/MMS flott

Dieses Thema im Forum "Frage/Lösungen zu web/gprs-wap (mms/sms)" wurde erstellt von loewin1, 17. Dezember 2010.

  1. loewin1
    Offline

    loewin1 New Member

    Registriert seit:
    15. Dezember 2010
    Beiträge:
    7
    Danke:
    0
    Handy:
    Sciphone i9
    Hallo liebe Schweizer oder solche die es auch noch wissen könnten.....

    Habe ein Sciphone i9 und möchte ins Internet/Swisscom.
    Wer hat eine Anleitung oder Tipps wie ich das bewerkstelligen kann?
    Für sachdienliche Hinweise bin ich Euch sehr sehr sehr dankbar.....

    Gruessli d Sile
     
  2. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,057
    Danke:
    1,687
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Bin leider kein SCHWEIZER..... schade :)
     
  3. loewin1
    Offline

    loewin1 New Member

    Registriert seit:
    15. Dezember 2010
    Beiträge:
    7
    Danke:
    0
    Handy:
    Sciphone i9
    Tschuggeli.jpg
    Bin absolut sicher dass Du mir geholfen hättest oder?
     
  4. duffy-31
    Offline

    duffy-31 Well-Known Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2,184
    Danke:
    463
    Geschlecht:
    männlich
    Handy:
    Oneplus One 64GB Sandstone Black
    Also Anleitungen wie es geht sollte es hier genug geben, mußt halt nur die Daten durch die deines Anbieters ersetzen.
     
  5. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,057
    Danke:
    1,687
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Na aaber.... auf jeeden FALL !!!


    Aber auch als "Nicht - Schweizer" hätte ich da einen Link für Dich! KLICK
     
    Zuletzt bearbeitet: 17. Dezember 2010
  6. loewin1
    Offline

    loewin1 New Member

    Registriert seit:
    15. Dezember 2010
    Beiträge:
    7
    Danke:
    0
    Handy:
    Sciphone i9
    Du bist lieb........ oho........
    und wenns nicht geht belästige ich Dich weiter gell....? 1664747.jpg
     
  7. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,057
    Danke:
    1,687
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Na ich denk mal, dass alles geklappt hat.
    :'(Ich hab nun vergeblich auf eine weitere "Belästigung" gewartet.:'(
     
  8. loewin1
    Offline

    loewin1 New Member

    Registriert seit:
    15. Dezember 2010
    Beiträge:
    7
    Danke:
    0
    Handy:
    Sciphone i9
    hat noch gar nicht geklappt..... pfff......... 3464041.jpg aber weisst Du ich geb nicht auf!!!! Versuchte mir auch Einstellungen anderer Handytypen zukommen zu lassen mit dem Resultat dass die mir keine Konfigurationen mehr schicken..... Die Angaben die ich von meinem Verkäufer bekommen habe waren untenstehende. Mit denen hats absolut nicht geklappt. Er will mir auch nicht das Sciphone persönlich einstellen.... es ist mühsam - super mühsam und ich bin am tüfteln ohne Ende.... Herzlicher Gruss nach Germany Silvia

    Betreff: Hier noch die lange erklärung für die Internetverbindung. habe es nur auf englisch. Gruss

    Please make sure to insert all the below settings *exactly* as shown, meaning that you
    must also pay attention to UPPER & lower case letters where shown as
    well as the proper punctuation like "." periods, semi-colon ";" & colon ":" !!!
    Just inserting one character incorrectly may result in settings not working. If the first
    time you input them they do not work, then check what is on the phone to what is listed
    below. Even just try re-inserting *ALL* the information once again into the proper
    settings areas of the phone, save, then activate them again.
    ________________________________________________________________________
    INTERNET / WAP SETUP Swisscom :
    First set up a Data Account.
    Service => Data account => GPRS settings => [select Any account & EDIT]:

    Account Name: SwisscommGPRS
    APN: gprs.swisscom.ch
    User name: (Leave Blank)
    Password: gprs
    Auth type: Normal

    Now set up the internet access or WAP.
    Service => WAP => Settings => Edit profile => SIM1/2 => [Select any profile to edit] => Edit profile:

    Rename profile: SwisscomINT
    Homepage: http://www.google.com (this can be any valid internet address)
    Data account: SwisscomGPRS (this was the account set up earlier under Data account/GPRS)
    Connection type: HTTP (highlight HTTP, then tap "Select", then "OK" so the below proxy info is shown)


    • (HTTP settings)
      • Proxy address: 192.168.210.001
        Proxy port: 9201
    User name: (Leave Blank)
    Password: (Leave Blank)
                   
    Remember to Save & Activate profiles every time before exiting settings.

    ¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯
    MMS SETUP Swisscom :
    Set up a GPRS Data Account for MMS as below
    Service => Data account => GPRS => [select Any account & EDIT]

    Account Name: SwisscomMMSGPRS
    APN: event.swisscom.ch
    User name: (Leave Blank)
    Password: (Leave Blank)
    Auth type: Normal

    Now set up the MMS profile
    Select Messages => MMS => MMS Settings => Server profile => SIM1/2 => [Select any profile to edit] => Edit profile:

    Rename profile: SwisscomMMS
    Homepage: http://mms.natel.ch:8079 (should be your MMS homepage)
    Data account: SwisscomMMSGPRS (select the MMS profile created above under GPRS data accounts)
    Connection type: HTTP (highlight HTTP, then tap "Select", then "OK" so the below proxy info is shown)
      Proxy address: 192.168.210.002
      Proxy port: 9201
    User name: (Leave Blank)
    Password: (Leave Blank)

    Remember to Save & Activate profiles every time before exiting settings.
     
  9. loewin1
    Offline

    loewin1 New Member

    Registriert seit:
    15. Dezember 2010
    Beiträge:
    7
    Danke:
    0
    Handy:
    Sciphone i9
    Hallo Freunde

    Mein Problem mit dem Sciphone i9+++++ hat sich immer noch nicht gelöst......
    Weiss denn Niemand genau wie ich das Ding zu laufen kriege..... (Internet Verbindung Swisscom)

    Herzlichen Dank für Euren Support
    Silvia
     
  10. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Lass dir doch mal von deinem Provider die Einstellungen für das Sony W850i oder alternativ das K850i als Installations-SMS zuschicken.
    Hat bei meinem I9 funktioniert :)

    Grüße
     
  11. loewin1
    Offline

    loewin1 New Member

    Registriert seit:
    15. Dezember 2010
    Beiträge:
    7
    Danke:
    0
    Handy:
    Sciphone i9
    Liebes Rumpenstilzchen

    Nun bin ich also im Internet auf der Seite von Swisscom..... alles andere das ich anwählen will ist mit der Meldung "Speicher reicht nicht aus" belegt..... was ich mich nun auch frage ist wo ich in den Email-Account komme......

    Ganz herzliche Grüsse
     
  12. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Kapiere ich jetzt nicht ganz?
    Du sollst mit deinem PC auf die Seite von Swisscom gehen. Und von dort an deine Handy-Nummer eine Installations-SMS senden lassen.

    Aber du kommt mit dem Handy auf die Swisscom-Seite?
     
  13. loewin1
    Offline

    loewin1 New Member

    Registriert seit:
    15. Dezember 2010
    Beiträge:
    7
    Danke:
    0
    Handy:
    Sciphone i9
    Das habe ich auch gemacht..... jedoch mit den Beiden Sony Ericsson Models hats nicht geklappt...... und klappts auch nicht.... nun habe ich ein Modell genommen namens TPL und siehe da mein Handy wurde konfiguriert. Ich komme nun mit dem Sciphone tatsächlich auf die Auswahlseite von Swisscom und nachher kommt eben diese blöde Meldung "Speicher reicht nicht aus". Hat diese Handy eigentlich keinen Email Eingang???? Du siehst Fragen über Fragen..... ganz liebe Grüsse Silvia
     
  14. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Na das ist dich schon mal ein Fortschritt :)
    Die Konfiguration scheint dann ja zu passen.

    Die Meldung mit Speicher reicht nicht aus kann auch ein Problem von Handy sein. Wenn die Seite zu voll gepackt ist.
    Versuch doch einfach mal auf google.de zu gehen. Mal schauen ob das klappt.
     
  15. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,057
    Danke:
    1,687
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Edit -----------------------------:)
    Was haben Deine Wlan einstellungen mit den Interneteinstellungen von Swisscom zu tun ?
     
    Zuletzt von einem Moderator bearbeitet: 22. Dezember 2010