1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Handy b63m Internetzugang

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von Tobi74, 17. Oktober 2011.

  1. Tobi74
    Offline

    Tobi74 New Member

    Registriert seit:
    11. Oktober 2011
    Beiträge:
    20
    Danke:
    0
    Handy:
    Samsung
    Hallo, habe heute mein b63m erhalten. Am Freitag bestellt und heute angekommen, das nenn ich mal schnell.

    Habe eine Fyve Karte drin zum surfen und bekomme keine Internetverbindung hin, weder ein E noch ein H erscheint in der Statusleiste. Kann mir jemand helfen? Eventuell auch im falschen Thread gepostet, dann bitte verschieben.

    APN ist web.vodafone.de habe eigentlich alles eingestellt, klappt trotzdem nicht. Über WLAN geht das Internet sehr schnell. Brauche dringend ein paar Hinweise, bin schon am verzewifeln. Danke.

    Tobi
     
  2. Manfredo52
    Offline

    Manfredo52 New Member

    Registriert seit:
    14. Oktober 2011
    Beiträge:
    24
    Danke:
    0
    Handy:
    B63M
    Kann Dir nur diesen Link anbieten, also die Einstellungen checken. Manchmal bieten die Anbieter auch einen Zusendeservice an, d.h. die Einstellungen werden SMS zugesandt und können dann im Telefon übernommen werden. Ob das für deinen Anbieter auch funktioniert weiß ich nicht.
    http://www.androidpit.de/de/android/forum/thread/397425/Mobiles-Internet-konfigurieren-Vodafone

    eine Frage von mir: hast du eine Idee welche Displayfolie passen kann?
    Ich habe mir eine Folie von Hama besorgt, die man zuschneiden kann. Ist aber nicht optimal

    Gruß Manfred
     
    Zuletzt bearbeitet: 18. Oktober 2011
  3. Tobi74
    Offline

    Tobi74 New Member

    Registriert seit:
    11. Oktober 2011
    Beiträge:
    20
    Danke:
    0
    Handy:
    Samsung
    Moin, habs hinbekommen. Einfach einen neuen APN erstellt mit web.vodafone.de SONST KEINE weiteren Eingaben bei der Einrichtung vorgenommen, jetzt klappt es.

    Tja mit der Displayfolie habe ich noch nicht geschaut. Wir können ja hier berichten wenn einer eine Lösung hat. Schönen Tag erstmal,

    Tobi