1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HDC i9300 pro akku lädt nicht

Dieses Thema im Forum "Hardware/Zubehör (Speicherkarte/Headset/Akku/etc.)" wurde erstellt von devreklim, 9. Juni 2013.

  1. devreklim
    Offline

    devreklim New Member

    Registriert seit:
    22. Mai 2013
    Beiträge:
    3
    Danke:
    0
    Handy:
    HDC i9300 Pro ultimate thin
    Guten Tag,

    leute ich habe vor einer Woche zwei http://www.fastcardtech.com/goods.php?id=7497#ask HDC i9300 pro bekommen. Bei dem einem Handy geht das Laden nicht mehr, wenn ich es an die Steckdose anstöpsle steht zwar es lädt doch die Prozentanzeige bleibt und erhöht sich nicht. Ich habe verschiedene Akkus versucht sowie Ladegeräte leider kein Erfolg. Die selben Akkus mit dem selben Ladegerät funktioniert bei dem zweiten identischem Handy. Was mich etwas iritiert ist das es zwar "es lädt" steht aber nicht lädt. Ich denke das das Handy zwar Strom bekommt aber irgendwie nicht zum Akku gelangt

    Ich hoffe ihr könnt mir etwas weiterhelfen.

    Danke
    devreklim
     
    Zuletzt bearbeitet: 9. Juni 2013
  2. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Hol dir mal Z-Device Test aus dem Playstore.
    Da dann auf den Akku gehen und schauen was es dazu sagt.
    Vor allem bezüglich der Temperatur. Ob die so um die 30-35 Grand ist.
     
  3. devreklim
    Offline

    devreklim New Member

    Registriert seit:
    22. Mai 2013
    Beiträge:
    3
    Danke:
    0
    Handy:
    HDC i9300 Pro ultimate thin
    Alle klar mach ich sofort und dann editier ich diesen post ganz schnell :)

    Edit:
    Battery health: good
    charge level: 53% (ich hab den akku mit dem anderen handy aufgeladen)
    pluggend: ac
    present: true
    maximum charge leve: 100%
    status: charging
    technology: li-ion
    temperature: 23°
    voltage: 3767mv
     
    Zuletzt bearbeitet: 9. Juni 2013
  4. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Das ist OK, dann liegt es nicht am PTC im Akku.
    Sprich das App sagt auch "charging", es geht aber nichts rein?
    Sehr komisch.
    Vielleicht stimmt auch die Auswertung der Akkuspannung nicht.
    Wenn du den Akku am def. Handy mal ne Weile lädst und dann in das andere tust, ändert sich dann im anderen der angezeigte Wert?
    Und die Datenverbindung über den PC geht auch?
     
  5. devreklim
    Offline

    devreklim New Member

    Registriert seit:
    22. Mai 2013
    Beiträge:
    3
    Danke:
    0
    Handy:
    HDC i9300 Pro ultimate thin
    Ja die App sagt charging aber das handy lädt nichts. Ich habe die Akkus nach 1std jetzt gewechselt leider hat das handy gar nicht aufgeladen. Auch auf dem anderen handy zeigt es die gleiche sogar nun etwas weniger Prozent an wegen dem boot. Aber die Datenverbindung mit dem PC klappt wunderbar ich habe die app Z-device auch so draufgepackt und installiert.
     
  6. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Das einzige was ich mit noch vorstellen kann ist das der +5VDC Kontakt eventuell korridiert ist. Oder allgemein schlechten Kontakt hat.
    Hast mal geschaut ob in der Buchse eventuell Schmutz ist?
    Der GND muss passen, sonst hättest du auch keine Datenverbindung.