1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

i9 / i68 ...hier geht garnichts...ci68 bzw efox H502

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von billy23, 20. November 2009.

  1. billy23
    Offline

    billy23 New Member

    Registriert seit:
    14. November 2009
    Beiträge:
    9
    Danke:
    0
    Handy:
    LG KE970,HTC Diamond,N95,
    Hallo,

    also ich bin hier schon seit ein paar tagen im forum unterwegs und heute endlich ist mein clone efox H502 alias ci68 angekommen*freu*.
    ...soweit so gut!jetzt aber, bekomme ich die krise...

    1. ich bekomme kein com port via usb-kabel installiert über BT funktioniert bis auf ein paar fehlermeldung ganz gut.

    2. keine verbindung via GPRS o.a. WAP ich habe hier soziemlich alle einstellungen/configs durch...

    3. letztendlich versuchte ich mein BT-Headset ans laufen zu bekommen...vergeblichst!...die Headset funktion 1a aber sobald ich darüber den player laufen lassen möchte *error* unter BT dienste zeigt er mir auch A2DSP an aber ist nicht aktivieren nur hands free und headset aber keine kopfhörer...und das ist für mich hobbyproducer ein absolutes no Go


    ...ich habe hier das forum schon gut durchlöchert, komme aber einfach nicht mehr weiter und öffne hiermit diesen Thread, falls ich eine hilfestellung dazu übersehen habe, was ich aber nicht glaube bitte ich doch um die LINKS...

    ...helft mir ;) danke
     
  2. SuperSpeMo
    Offline

    SuperSpeMo New Member

    Registriert seit:
    25. September 2008
    Beiträge:
    2,279
    Danke:
    0
    Handy:
    P168+ Touch kaputt
    (nicht mehr)ZTC ZT5310
    Sciphone i68+ (Auf Bahngleise gelegt)
    Pinphone 3GS (verkauft :( )
    T5388++ Dualsim Krücke (Defekt und Zerlegt)
    W72 Dual Sim WM6.5 QWERTY (Leicht defekt, bald Zerstört)
    Zukünftig: HTC Desire Z
    Was möchtest du denn bitte mit dem ComPort?

    GPRS/WAP musst du vorher einrichten.

    Ist Bluetooth in den Playereinstellungen Aktiviert?Probiere noch ein anderen BT-Hadset.
     
  3. billy23
    Offline

    billy23 New Member

    Registriert seit:
    14. November 2009
    Beiträge:
    9
    Danke:
    0
    Handy:
    LG KE970,HTC Diamond,N95,
    ...den com port für das PhoneSuite, läuft über BT nicht fehlerfrei!

    GPRS/WAP habe ich heute den ganzen nachmittag versucht zu konfigurieren!aber ohne erfolg!ich habe sämtlich daten aus diesen forum,betreiber und andere quellen versucht...übrigens mein Provider ist ALDI-TALK (E-Plus) mit der Surf Flat, die 1a im stick am Rechner/Notebook funktioniert...

    ...Bluetooth habe ich Aktiviert und ist auch connected!doch wenn ich im mediaplayer das headset aktivieren möchte kommt die information "must select a Headset" komisch headset ist aktiviert und auch selektiert!ein anderes habe ich nicht und das was ich habe ist ein recht gutes markengerät was ich auch gern weiterhin benutzen möchte...
     
  4. oliversum
    Offline

    oliversum Erfahrener Benutzer

    Registriert seit:
    11. Juni 2009
    Beiträge:
    954
    Danke:
    2
    Handy:
    iphone mini m888a
    Probier mal mobilemaster.de, auch über bluetooth!