1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe ! Habe autoflash gemacht. Ich komme nicht mehr weiter ! ( B92m)

Dieses Thema im Forum "Firmware, rooten, etc." wurde erstellt von Franzl2870, 15. Januar 2013.

  1. Franzl2870
    Offline

    Franzl2870 New Member

    Registriert seit:
    7. Januar 2013
    Beiträge:
    43
    Danke:
    0
    Handy:
    Ezio S92W
    Hallo zusammen!
    Hab schon was dummes gemacht ! [​IMG]
    Ich wollte meine alte Rom wieder intstallieren, und hab vor lauter schnell schnell
    bei Format ( Autoformat ) Punkt 3 durchgeführt.
    Jetzt sitz ich da , und ärfgere mich zu Tode.

    Ich wolte es wieder zurücksetzten :
    Scatter datei Eingefügt, dann bei Recovery doppelklick Recovery eingefügt.
    Und natürlich Download gedrückt.
    Er lädt dann den roten Balken bis 100 %, danach kommt eine Fehlermeldung.
    Jetzt weiß ich nicht mehr weiter.

    Ich dachte ich hätte das jetzt gerafft.
    Aber anscheinend doch nicht.

    Brauche bitte wieder unterstützung ! Treiber funktionieren ja.

    LG
    Franzl2870
     
  2. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Und was für eine Fehlermeldung?
     
  3. N2k1
    Offline

    N2k1 Well-Known Member

    Registriert seit:
    8. Juni 2010
    Beiträge:
    4,122
    Danke:
    938
    Handy:
    Elephone P7000
    Elephone P8
    Die ist geheim! ;-)

    Sorry, konnte nicht wiederstehen.
     
  4. Roomster
    Offline

    Roomster New Member

    Registriert seit:
    10. Januar 2013
    Beiträge:
    22
    Danke:
    0
    Handy:
    Star B92M
    Das Problem hatte ich auch !
    Weiß leider auch nicht mehr wies geht.
    Gruß
    Roomi
     
    Zuletzt bearbeitet: 16. Januar 2013