1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Hilfe kann nicht mehr telen und sms schreiben

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von lalelu123, 18. Oktober 2010.

  1. lalelu123
    Offline

    lalelu123 New Member

    Registriert seit:
    17. Oktober 2010
    Beiträge:
    4
    Danke:
    0
    Handy:
    Phone 3Gs
    Hey
    bin erst neu hier.
    Ich habe seit zwei wochen ein Iphone 3 Gs aus China. Am anfang hat es eigentlich ganz gut funktioniert aber jetzt kann ich nicht mehr telefonieren (da steht dann "Einwählen nicht zugelassen") und auch keine SMS mehr schreiben ("nicht verfügbar").:(
    Voll ergärlich.
    Hat jemand ne Ahnung was ich machen kann, damit es wieder funktioniert???


    LG
    PS: Ach ja hab übrigens noch mit WiFi
     
  2. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,383
    Danke:
    1,285
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Füttere mal mit "Einwählen nicht zugelassen" die Forensuche ;).
     
  3. lalelu123
    Offline

    lalelu123 New Member

    Registriert seit:
    17. Oktober 2010
    Beiträge:
    4
    Danke:
    0
    Handy:
    Phone 3Gs
    hab ich schon hab aber nichts richtiges gefunden
     
  4. asd
    Offline

    asd New Member

    Registriert seit:
    28. September 2010
    Beiträge:
    11
    Danke:
    0
    Handy:
    kiphone
     
  5. lalelu123
    Offline

    lalelu123 New Member

    Registriert seit:
    17. Oktober 2010
    Beiträge:
    4
    Danke:
    0
    Handy:
    Phone 3Gs
    na ja einschicken kann ich es schlecht. Hab es nämlich von nem Bekannten mitgebracht bekommen.
     
  6. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,141
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Dann schau mal in den Settings>Network setup>SIM1 Setup>Preferred mode.
    Wenn da WLAN only aktiviert ist, dann mach das auf GSM preferred oder WLAN preferred.
    Könnte helfen :)

    Grüße
     
  7. lalelu123
    Offline

    lalelu123 New Member

    Registriert seit:
    17. Oktober 2010
    Beiträge:
    4
    Danke:
    0
    Handy:
    Phone 3Gs
    geht aber nicht ändern. Was muss ich tun damit das geht. Weiß das jemand?
    LG