1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ciphone 3,5 Zoll Hilfe,kann plötzlich nicht mehr telefonieren.

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von angel-8210, 15. November 2009.

  1. angel-8210
    Offline

    angel-8210 New Member

    Registriert seit:
    30. Oktober 2009
    Beiträge:
    10
    Danke:
    0
    Handy:
    ChiPhone 3G Turbo 4GB
    Kann plötzlich nicht mehr telefonieren, es tutet nur 3 mal schnell hintereinander, das wars dann. Woran kann das liegen? Brauche dringend hilfe. Bis gestern war noch alles in Ordnung. Anrufe kann ich empfangen. Kann mir jemand helfen?
     
  2. D-eniZ
    Offline

    D-eniZ New Member

    Registriert seit:
    1. März 2008
    Beiträge:
    124
    Danke:
    0
    Handy:
    iPhone 3Gs,
    was für eine simkarte hast du denn? hab mal 3 stück von o2 geschenkt bekommen die sind dann nach der zeit abgelaufen, da ich sie nicht aufgeladen habe.
     
  3. angel-8210
    Offline

    angel-8210 New Member

    Registriert seit:
    30. Oktober 2009
    Beiträge:
    10
    Danke:
    0
    Handy:
    ChiPhone 3G Turbo 4GB
    D2-in einem anderen Phon funzt die Karte. Es kommt immer die Meldung " Unfähig zu Verbinden"/Unable to connect!
     
    Zuletzt bearbeitet: 15. November 2009
  4. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,085
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Ich gehe mal davon aus, daß Du das Ciphone mit dem 3,5 Zoll Display hast. ALSO:

    Recents - General call settings - more - Line switching

    dort muß Line 1 stehen :)
     
  5. angel-8210
    Offline

    angel-8210 New Member

    Registriert seit:
    30. Oktober 2009
    Beiträge:
    10
    Danke:
    0
    Handy:
    ChiPhone 3G Turbo 4GB
    Hallo ColonelZap, stand und steht auf 1.
    Habe den Fehler gerade gefunden, es lag an der MCC/MNC Einstellung.
     
    Zuletzt bearbeitet: 16. November 2009