1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Hilfe!!!! Mein INEW V3 gebricked

Dieses Thema im Forum "Firmware, rooten, etc." wurde erstellt von bolbotam, 31. März 2014.

  1. bolbotam
    Offline

    bolbotam Member

    Registriert seit:
    6. November 2012
    Beiträge:
    52
    Danke:
    9
    Handy:
    Guophone G9502/i9502, Hero 9300+, Hero 2000+, Inew V3, Cube U30GT, Onda V975M
    Hallo,

    wollte heute auf meinen neuen INEW V3 CWM installieren und habe leider dem Preloader mit geflash, also seitdem kann ich mit dem Phone nichts mehr anfangen. Hab kein Recovery, da handy wird nicht mehr vom Rechner erkannt nur als MTK65xx preloader.
    Bitte um Hilfe.
     
  2. Hirsch
    Offline

    Hirsch Active Member

    Registriert seit:
    22. Januar 2008
    Beiträge:
    482
    Danke:
    189
    Geschlecht:
    männlich
    Handy:
    Hero 9300+, No.1 N3 (verkauft), iNew V3
    Wenn der PC noch Preloader anzeigt dürfte es nicht allzu schwer sein...

    Lade dir mal die original Stock Rom und probiere es nochmal...

    Das ist momentan so ein Problem da wohl viele verschiedene Roms und Versionen unterwegs sind...

    Iwo hier im Forum gibts da glaub ich schon was zu... am besten liest du da nochmal nach bevor du einen erneuten Versuch startest

    Gesendet von meinem ZP100 mit Tapatalk
     
  3. bolbotam
    Offline

    bolbotam Member

    Registriert seit:
    6. November 2012
    Beiträge:
    52
    Danke:
    9
    Handy:
    Guophone G9502/i9502, Hero 9300+, Hero 2000+, Inew V3, Cube U30GT, Onda V975M
    Danke Hirsch,

    in Geräte manager wird MT65xx preloader mit gelbe Ausführungszeihen angezeigt veschwindet und kommt wieder, also keine dauer Anzeige, spflash tool zeigt nur searching, also ich bin richtig verzweifelt.
     
  4. guesa
    Offline

    guesa GNO Member

    Registriert seit:
    8. Mai 2013
    Beiträge:
    1,562
    Danke:
    2,057
    Geschlecht:
    männlich
    Handy:
    THL W200S in use
    würde zunächst mal den vcom-treiber neu installieren .welches v3 hast du denn?
    @all immer erst die Datensicherung des Auslieferungszustandes machen
     
  5. bolbotam
    Offline

    bolbotam Member

    Registriert seit:
    6. November 2012
    Beiträge:
    52
    Danke:
    9
    Handy:
    Guophone G9502/i9502, Hero 9300+, Hero 2000+, Inew V3, Cube U30GT, Onda V975M
    Habe leider keine Datensicherung gemacht, naja! Ist ein V3 mit v.1.0.6. Ich glaube der Treiber wird einfach nicht richtig installiert.
     
  6. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,359
    Danke:
    6,396
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    @bolbotam : Guten Abend.
    1. Gebot: Ruhe bewahren....
    2. Geboot: Hast Du ein flashbares Stock ROM?
    Dann geht es weiter....
     
  7. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    ah jetzt auch als Thread....
    ich würde mal versuchen ins Recovery zu booten und dann einen Werksreset durchzuführen
     
  8. bolbotam
    Offline

    bolbotam Member

    Registriert seit:
    6. November 2012
    Beiträge:
    52
    Danke:
    9
    Handy:
    Guophone G9502/i9502, Hero 9300+, Hero 2000+, Inew V3, Cube U30GT, Onda V975M
    @OraChinaMobiles good evening

    Danke für die Beruhigungsmittel.
    Habe mir den 1.0.8 heruntegeladen, aber ich habe irgenwie ein Treiber Problem, weil der phone wird gar nicht mehr im geräte manager erkannt bekomme als fehlermeldung geräte treiber software wurde nicht installiert.
     
  9. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    fürs recovery brauchst du keine Treiber
     
  10. bolbotam
    Offline

    bolbotam Member

    Registriert seit:
    6. November 2012
    Beiträge:
    52
    Danke:
    9
    Handy:
    Guophone G9502/i9502, Hero 9300+, Hero 2000+, Inew V3, Cube U30GT, Onda V975M
    @eommy0815
    Da phone startet nicht mehr es ist total aus und ist nichts mehr zu sehen "bricked"
     
  11. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,359
    Danke:
    6,396
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Der VCOM Treiber wir nicht im Gerätemanager angezeigt... oder nur kurz....
     
  12. bolbotam
    Offline

    bolbotam Member

    Registriert seit:
    6. November 2012
    Beiträge:
    52
    Danke:
    9
    Handy:
    Guophone G9502/i9502, Hero 9300+, Hero 2000+, Inew V3, Cube U30GT, Onda V975M
    kurz und verschwindet.
     
  13. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,359
    Danke:
    6,396
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Na gut der Tommy wird es richten.....
    dann kann ich ja ins Bett gehen...

    Wenn Du weder ein CWM-R Recovery noch eine Standard Recovery Daensicherung hast, dann den VCOM Treiber richten und Stock Rom flashen....
     
  14. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    na dann flash doch einfach nen neuen Preloader.
     
  15. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,359
    Danke:
    6,396
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    dann ist es ja ok... einfach flashen .... aber erst ohne PRE_LOADER!
     
  16. Cykless
    Offline

    Cykless Well-Known Member

    Registriert seit:
    17. Juni 2010
    Beiträge:
    1,005
    Danke:
    527
    Handy:
    No.1 S6 Root/CWM/ Manuxo v1.1.2
    Das selbe Problem hatte ich mit dem Treiber das er kurz da ist dann wieder weg. Da musst du schnell sein um den zu Installieren!! Dann geht das auch und danach Batterie drin lassen und das richtige Flashen so hat es bei mir gefunzt hatte zwar kein brick aber wollte die neue FW aufspielen!
     
  17. bolbotam
    Offline

    bolbotam Member

    Registriert seit:
    6. November 2012
    Beiträge:
    52
    Danke:
    9
    Handy:
    Guophone G9502/i9502, Hero 9300+, Hero 2000+, Inew V3, Cube U30GT, Onda V975M
    @tommy0815
    Das Gerät wird vom Rechner nicht erkannt warum auch immer. Das ist doch im Moment das Problem
     
  18. tommy0815
    Offline

    tommy0815 Well-Known Member

    Registriert seit:
    26. November 2010
    Beiträge:
    3,896
    Danke:
    808
    Handy:
    Samsung Galaxy Note 4
    Oppo Find 7
    das ist doch egal....deswegen sollst du ja nur den Preloader flashen!
     
  19. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,359
    Danke:
    6,396
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Ruhe bewahren.... @tommy0815 kann er immer noch, wenn es nicht beginnt zu flashen... ich bin aber der Meinung es beginnt... 100% wenn er so vorgeht:
    ...
    Kabel ab, Batterie raus --> Download --> Baterie rein --> Kabel dran
    Gute Nacht.
     
  20. bolbotam
    Offline

    bolbotam Member

    Registriert seit:
    6. November 2012
    Beiträge:
    52
    Danke:
    9
    Handy:
    Guophone G9502/i9502, Hero 9300+, Hero 2000+, Inew V3, Cube U30GT, Onda V975M
    Ok Tommy hab es gemacht und bekomme ich als Fehlermeldung von PMT changed for the Rom it must be downloaded, was soll ich jetzt machen?