1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Hilfe - USB Problem ciPhone Blade

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von norre80, 10. Januar 2009.

  1. norre80
    Offline

    norre80 Long Dong Silver

    Registriert seit:
    22. Oktober 2008
    Beiträge:
    29
    Danke:
    0
    Handy:
    cect 8800 arte
    ciphone 3G
    nokia n73
    Hallo jungs hab ein problem!!!!!!!!
    Mein Ciphone 3G Blade spinnt:see_stars:
    Wollte gerade per USB Musik auf die speicherkarte ziehen !!!!!!
    Mein Problem wenn ich das Handy an den Usb anstecke sollte doch so ne Menüauswachl mit drei punkten kommen (massenspeicher,....,.....) das taucht nicht mehr auf!!!! :OMG:
    Danke
     
  2. sly
    Offline

    sly Guest

    Kabel oder Stecker-wackelkontakt ? mal nen bissle wackeln oder mal nen andren Usb Port probieren.

    Kabel mal versucht mit gewallt faschherum reinzustecken das der Stecker hinüber ist ?
     
  3. leucosternon
    Offline

    leucosternon New Member

    Registriert seit:
    7. Januar 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    i9
    ... kenn ich!

    Dasselbe Problem habe ich auch. Ist wie'n Glücksspiel - mal gehts, mal nicht. Habe den Eindruck, dass der Treibe nicht das wirklich wahre ist. Wenn ich den USB Port neu starte (über Systemsteuerung) oder den PC neu starte klappts dann macnhmal auf Anhieb. Das ista ber nicht das einzige Problem der China-Handys - leider :stink:
     
  4. norre80
    Offline

    norre80 Long Dong Silver

    Registriert seit:
    22. Oktober 2008
    Beiträge:
    29
    Danke:
    0
    Handy:
    cect 8800 arte
    ciphone 3G
    nokia n73
    Ne am Kabel liegt es nicht!Laden Funktioniert noch.
    Ich war echer der Meinung das es was mit dem *#83646633# (Engineer Mode) zu tun hat,weil nach meinem wissen konnte man das dort einstellen!!!
     
  5. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,381
    Danke:
    1,284
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Was hast Du denn da verstellt?
     
  6. norre80
    Offline

    norre80 Long Dong Silver

    Registriert seit:
    22. Oktober 2008
    Beiträge:
    29
    Danke:
    0
    Handy:
    cect 8800 arte
    ciphone 3G
    nokia n73
    Weis ich leider nicht mehr war im sufff und hab in den menüs herumgeblättert!!!!!!!!!!!!!!!!!!
    So ein mist: