1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe!

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von cuthlan, 21. Juni 2008.

  1. cuthlan
    Offline

    cuthlan New Member

    Registriert seit:
    14. Juni 2008
    Beiträge:
    126
    Danke:
    0
    Handy:
    P168+ (Version: YH718-NOLOGO-EN2_900-HW_V1.3-SW_V001)
    Hallo, nach rumspielen im engineering mode bootet mein P168C und die Anzeige Bluetooth erscheint immer wieder. SIM PIN Eingabe wird abgefragt aber sonst geht nichts mehr :tommy:Und nun blinkt es immer wieder mit dem Hinweis Code accepted :(
    Wie kann ich das Teil wieder Reseten? Hat jemand einen Vorschlag oder muss ich das Teil nun Verschrotten?????
     
  2. serious
    Offline

    serious vollblutkochbeutel

    Registriert seit:
    1. Juni 2008
    Beiträge:
    389
    Danke:
    0
    Handy:
    P168c
    Momentan Nix aber kommt wider ;-)
    oh gott, überall im forum heisst es möglichst nichts verstellen im engineering modus.
    also zu deinem problem geh auf settings und auf restore factory settings, das ist auf werkseinstellungen zurücksetzen, villeicht hilfts. ich hoffs mal für dich....drück dir die daumen.
     
  3. Apfelfrosch
    Offline

    Apfelfrosch Raubfrosch

    Registriert seit:
    27. Oktober 2007
    Beiträge:
    181
    Danke:
    1
    Handy:
    Hi-Phone
    da ist wohl nix mit werkseitige einstellungen,den da kommt er ja nicht hin
     
  4. cuthlan
    Offline

    cuthlan New Member

    Registriert seit:
    14. Juni 2008
    Beiträge:
    126
    Danke:
    0
    Handy:
    P168+ (Version: YH718-NOLOGO-EN2_900-HW_V1.3-SW_V001)
    Nachdem DerFips eine neue Firmware darufgespielt hat gehts wieder!! Danke DerFips