1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hiphone SMS senden geht nicht!!!

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Emminger1, 18. April 2008.

  1. Emminger1
    Offline

    Emminger1 New Member

    Registriert seit:
    19. November 2007
    Beiträge:
    411
    Danke:
    0
    Hallo Leute, ich kann keine SMS mehr mit meinem hiphone senden!

    kommt immer Fail!

    warum?

    biteeeeeee hilfeeeeeeeeeeeee
     
  2. oelftrut
    Offline

    oelftrut New Member

    Registriert seit:
    9. März 2008
    Beiträge:
    35
    Danke:
    0
    Handy:
    SE K850i
    Hatte das gleiche problem habe das telefon auf werkseinstellungen gesetzt dann gings wieder
     
  3. Emminger1
    Offline

    Emminger1 New Member

    Registriert seit:
    19. November 2007
    Beiträge:
    411
    Danke:
    0
    was für einstellungen?
     
  4. Emminger1
    Offline

    Emminger1 New Member

    Registriert seit:
    19. November 2007
    Beiträge:
    411
    Danke:
    0
    hmm hab mal restore factory settings gemacht aber es geht immernoch nicht!
     
  5. Emminger1
    Offline

    Emminger1 New Member

    Registriert seit:
    19. November 2007
    Beiträge:
    411
    Danke:
    0
    Helft mir doch bitte!
     
  6. Hrvat
    Offline

    Hrvat Guest

    422 Beiträge und push schon nach 2 Stunden???
     
  7. Emminger1
    Offline

    Emminger1 New Member

    Registriert seit:
    19. November 2007
    Beiträge:
    411
    Danke:
    0
    dein kommentar hättest dir sparen können!

    is doch mir egal ob ich jetzt nach 2 stunden oder 1 minute push!

    hauptsach ich kann sms wieder versenden
    !
    also help
     
  8. Emminger1
    Offline

    Emminger1 New Member

    Registriert seit:
    19. November 2007
    Beiträge:
    411
    Danke:
    0
    hallo kann mir jemand mal mit mir die daten bei sms settings vergleichen oder so?
     
  9. Apfelfrosch
    Offline

    Apfelfrosch Raubfrosch

    Registriert seit:
    27. Oktober 2007
    Beiträge:
    181
    Danke:
    1
    Handy:
    Hi-Phone
    was für ein anbieter hast du?
    dann schau mal welche nummer in der option "SMS CENTER NUMMBER" Eingetragen ist.
    Hier gegebenenfals die nummer deines Anbieters Ändern.
    Bei mir von o2 steht :+491760000443

    Unter Save and sent Masages:deaktivate
    Unter Massage validity periode:Maximum

    das war es.
     
  10. hitjan
    Offline

    hitjan Eingestelter CM-Spammer

    Registriert seit:
    16. Februar 2008
    Beiträge:
    764
    Danke:
    0
    Handy:
    mda vaio, iphone 3g, iphone 4, iphone 4s
    Also ich habe das selbe Problem, nur bei mir gehen Anrufe, einkommende Anrufe, einkommende sms, und sms schreiben nicht-.-
    und das auch nur mit der Aldi Talk Karte (die ich in einem anderen Kandy getestet habe-> klappt) alle anderen Karten (Vodafone etc) funktonieren.
     
  11. Emminger1
    Offline

    Emminger1 New Member

    Registriert seit:
    19. November 2007
    Beiträge:
    411
    Danke:
    0

    ja das kann sein das es an der CENTER NUMMBER liegt! habe da mal was geändert!
    weiss aber nicht mehr welche es bei blau.de ist!

    MFG
     
  12. aaronbsc
    Offline

    aaronbsc Inaktiv

    Registriert seit:
    20. Oktober 2007
    Beiträge:
    3,261
    Danke:
    2
    Handy:
    Meizu M8
    Also ich hab hier blau.de und bei mir steht folgende Nummer: +491770610000

    Hoffe das hilft dir!
     
  13. madlock1
    Offline

    madlock1 Sonstiger Benutzer

    Registriert seit:
    20. April 2008
    Beiträge:
    20
    Danke:
    0
    Handy:
    i32
    6168

    Ich habe auch ne Aldi-Karte. Bei mir funzt bis auf MMS-Versand alles.

    Liegt aber bekannterweise an den Gatewayeinstellungen, die keine führenden Nullen akzeptiert:mad:
     
  14. Emminger1
    Offline

    Emminger1 New Member

    Registriert seit:
    19. November 2007
    Beiträge:
    411
    Danke:
    0

    Danköööööööööööööööööööööööööö!
    dankööööö
    dankööö
    es geht wieder!
    also en tipp an alle: ändert nie eure Message center Nummber
     
  15. madlock1
    Offline

    madlock1 Sonstiger Benutzer

    Registriert seit:
    20. April 2008
    Beiträge:
    20
    Danke:
    0
    Handy:
    i32
    6168

    DAS gilt ja wohl bei ALLEN anderen Handy auch. :whistle:
     
  16. hitjan
    Offline

    hitjan Eingestelter CM-Spammer

    Registriert seit:
    16. Februar 2008
    Beiträge:
    764
    Danke:
    0
    Handy:
    mda vaio, iphone 3g, iphone 4, iphone 4s
    ich hab den fehler gefunden...
    war genz schön kompliziert (muss dafür auch ne neue karte holen weil die kapputt ist und nur das hiphone sie nicht annimmt^^)
    wie muss ich denn die wap einstellungen ändern für aldi?