1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HTC HD2 t-mobile T8585 MMS senden und empfangen klappt nicht!!!

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von DerMichel, 23. Juni 2011.

  1. DerMichel
    Offline

    DerMichel New Member

    Registriert seit:
    28. April 2011
    Beiträge:
    30
    Danke:
    0
    Handy:
    (noch, bzw. wieder:) Eten glofiish DX900
    Moin,

    noch ein Problem, damit bin heute schon 4 Stunden am probieren, klappt nicht.
    Ärgerlich wenn so "normale" Dinge soviel Zeit kosten.
    Habe SPB Mobil Shell drauf. SMS senden hat geklappt, aber MMS geht nicht raus und bei eingegangenen kann ich den Inhalt nicht laden.
    Bei meinem Eten Glofiish/Acer konnte ich "Datenverbindungen" in einem Extra Menü aus- und einschalten. Hier habe ich sowas noch nciht gefunden.
    Über Netzwerkrouter habe ich GPRS-Verbindungen auf SIM 2 gestellt. Aber wenn ich wieder ins Menü gehe steht es wieder auf SIM1. SIM1 ist aber meine Firmenkarte, da darf ich nur quatschen aber keinen Daten-traffic machen.
    SIM 1= Vodafone, SIM 2 = base
    Wer kann helfen und weiß, was wo eingestellt werden muß.
    Ich hab auch schon diese http://forum.xda-developers.com/showthread.php?t=624375 Arcsoft-Klamotte installiert, bin aber des englischen nicht sooo mächtig und wollte nicht noch mehr in der registry rumwurschteln. Das Ding finde ich so nirgends im Handy, also ob und wie das funktioniert weiß ich nicht.
    Hoffentlich weiß jemand bescheid sonst ist es essig mit MMS!:'(
     
  2. duffy-31
    Offline

    duffy-31 Well-Known Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2,184
    Danke:
    463
    Geschlecht:
    männlich
    Handy:
    Oneplus One 64GB Sandstone Black
    Den Arcsoft Composer findest du auch nicht, der fügt nur die Option Bilder und Videos einfügen zum Message Menü und MMS senden bei den SPB Kontakten hinzu.
    Hast du denn die Provider cab für deinen Anbieter installiert ?
    WM tut sich sehr schwer mit MMS.
     
  3. DerMichel
    Offline

    DerMichel New Member

    Registriert seit:
    28. April 2011
    Beiträge:
    30
    Danke:
    0
    Handy:
    (noch, bzw. wieder:) Eten glofiish DX900
    Ja, die Cab dateien hab ich drin, hab sie gerade nochmal installiert. Tut sich nix.
    welche einstellungen müssen denn bei Verbindungen und Profileinstellungen rein?
    Ich hab die vom DX900 übernommen:
    Verbindung:
    -Modemverbindung
    -Mobilfunkverbindung (GPRS)
    -Zugrifspunktname: mms.eplus.de
    -Benutzername: mms
    -Kennwort: eplus
    -Domäne: frei lassen

    Profileinstellungen:
    MMSC: http://mms/eplus.de
    Datenverbindung: Die eingerichte Verbindung auswählen!
    Gateway: WAP 2.0 Gateway
    IP-Adresse: 212.23.97.153
    Port: 5080

    tut sich nix, shit!
     
  4. duffy-31
    Offline

    duffy-31 Well-Known Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2,184
    Danke:
    463
    Geschlecht:
    männlich
    Handy:
    Oneplus One 64GB Sandstone Black
    Sieht doch alles richtig aus.
    Bei einigen Anbietern muß man erst eine verschicken damit man empfangen kann, aber das geht ja auch nicht, richtig ?
    Was passiert wenn du die Karten durchtauschst ?
     
  5. DerMichel
    Offline

    DerMichel New Member

    Registriert seit:
    28. April 2011
    Beiträge:
    30
    Danke:
    0
    Handy:
    (noch, bzw. wieder:) Eten glofiish DX900

    Mit base/eplus als SIM 1 hat es auch nicht funktioniert.