1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

i68 4G --- Hilfe ich bekomme die Anrufsperre nicht weg!

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von quadratur, 16. Januar 2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. quadratur
    Offline

    quadratur New Member

    Registriert seit:
    16. Januar 2011
    Beiträge:
    36
    Danke:
    0
    Handy:
    i68 4G
    Ich hatte mich gewundert. Ich bekomme Anrufe und eMails - alles wunderbar. Nur ich kann nicht anrufen. Nach langem suchen habe ich heraus gefunden, dass eine Anrufsperre - geschützt durch ein Passwort - besteht. Ich habe gegooglet und probiert z.B. 0000, aber nichts erreicht. Wer kennt die ultimativen Zahlen? Mein Dank sei ihr(m) gewiss!
     
  2. SuperSpeMo
    Offline

    SuperSpeMo New Member

    Registriert seit:
    25. September 2008
    Beiträge:
    2,279
    Danke:
    0
    Handy:
    P168+ Touch kaputt
    (nicht mehr)ZTC ZT5310
    Sciphone i68+ (Auf Bahngleise gelegt)
    Pinphone 3GS (verkauft :( )
    T5388++ Dualsim Krücke (Defekt und Zerlegt)
    W72 Dual Sim WM6.5 QWERTY (Leicht defekt, bald Zerstört)
    Zukünftig: HTC Desire Z
  3. quadratur
    Offline

    quadratur New Member

    Registriert seit:
    16. Januar 2011
    Beiträge:
    36
    Danke:
    0
    Handy:
    i68 4G
    Danke, schon diverse Kombinationen versucht. Andererseits bin ich mir über die Anrufsperre auch nicht ganz sicher, da ich nicht weiss, was das Display bei einer Sperre anzeigt oder nicht. Ich habe halt festgestellt, dass ich keine Änderungen mangels Passwort herbeiführen kann. Bekomme immer die Meldung "nicht fertiggestellt". Kann ich das Handy auf Werkseinstellungen zurückstellen?
     
  4. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    ja eben mit 1122....
     
  5. quadratur
    Offline

    quadratur New Member

    Registriert seit:
    16. Januar 2011
    Beiträge:
    36
    Danke:
    0
    Handy:
    i68 4G
    ... und an welcher Stelle eingeben?
     
  6. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Du musst in den Settings ne Option haben "Restore Factory settings" oder so ähnlich.
    Und tipp mal *#06# wie ne Tel.nummer ein. Vielleicht fehlt auch die IMEI?
     
  7. quadratur
    Offline

    quadratur New Member

    Registriert seit:
    16. Januar 2011
    Beiträge:
    36
    Danke:
    0
    Handy:
    i68 4G
    da steht IMEI: 355501019054632
    SVN: 78
     
  8. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Factory-Reset versucht?
    Außerdem solltest du 2 IMEIs haben, oder? Ist doch dual-Sim.
    Ich schick dir mal ne PN :)
     
  9. novigrad111
    Offline

    novigrad111 New Member

    Registriert seit:
    15. Januar 2011
    Beiträge:
    10
    Danke:
    0
    Handy:
    sciphone i68 4G
    sciphone i9 3 GS
    Ich hab das gleiche Problem mit meinem i68 4GS Sciphone.Version : WIFI Compass- NAND98WMOBZBB5-20101103-VO.36
    Man kann angerufen werden aber sobald man wählt heisst es: Eingabe nicht zulässig! .
    Mein Bekannter es verstellt ,das man das WLAN nicht mehr auf GSM in der Rubrik NETZWAHL einstellen kann.
    Neben der Signalstärke steht WLAN anstatt o2 oder Vodafon(z.B.) -Vielleicht liegts da dran?
    Somit kann ich nicht mehr Telefonieren ! Nur wenn ich angerufen werde.
    Habe probiert ohne Simkarte oder ohne beide Simkarte schon( auch nur mit EINER ),auch auf WERKSEINSTELLUNGEN zurücksetzen (das mit 1122) , - geht leider immer noch nicht.Ach ja noch was -das mit beiden IMEI Nr. wird angezeigt. (*06#).
    Um es abzukürzen - komme nur nicht in den Techniker Modus (*#3646633#)-BITTE NICHT PROBIEREN -OHNE GENAUE KENTNISSE!!
     
    Zuletzt bearbeitet: 16. Januar 2011
  10. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Und genau den brauchen wir beim Wlan-only Problem :(

    Probier dich da mal durch: click
    Vor allem der für das I9++++ könnte interessant sein ;)
     
  11. quadratur
    Offline

    quadratur New Member

    Registriert seit:
    16. Januar 2011
    Beiträge:
    36
    Danke:
    0
    Handy:
    i68 4G
    @ Rumpelstilzchen
    @ SuperSpeMo
    @ Petterie

    so die zweite IMEI ist jetzt auch installiert. Musste etwas rumtesten mit verschiedenen Com-ports und USB-Anschlüssen. Das Telefonieren geht jetzt auch, aber alles ist noch nicht im Lot. T-Mobile (SIM1) schickte die neuen Einstellungen per SMS und die ließen sich auch ratzfatz installieren. Netzclub (SIM2) macht dagegen Probleme. Es kamen zwar auch Einstellungs-eMails aber ohne Einstellungen und bei der manuellen Installation tue ich mich ein bisschen schwer, da sich die Begriffe und Bezeichnungen vom i68 und Netzclub heftig unterscheiden und nicht kompatibel zu sein scheinen. Aber ich habe mich mit Netzclub in Verbindung gesetzt.

    Bei den Vorgenannten darf ich mich recht herzlich bedanken. :party: Besonders bei Rumpelstilzchen - ohne den ich aufgeschmissen gewesen wäre!
     
  12. novigrad111
    Offline

    novigrad111 New Member

    Registriert seit:
    15. Januar 2011
    Beiträge:
    10
    Danke:
    0
    Handy:
    sciphone i68 4G
    sciphone i9 3 GS
    SUPER! Bin im EM drin - Aber wenn ich in die GSM BANDwahl komme ,dann kommt: WIFI app must be off fisrst.After test ,is will.... FRAGE: Wo schaltet man das Wifi nun aus ?
    Ich weiß So Fragen Nerven . Bin aber schon fast ne Woche dran .
     
  13. quadratur
    Offline

    quadratur New Member

    Registriert seit:
    16. Januar 2011
    Beiträge:
    36
    Danke:
    0
    Handy:
    i68 4G
    WiFi aufrufen > Wlan deaktivieren
     
Status des Themas:
Es sind keine weiteren Antworten möglich.