1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i68+/ 9+++ Ladegerät

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von achim84, 1. April 2009.

  1. achim84
    Offline

    achim84 New Member

    Registriert seit:
    12. März 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    SciPhone i9++ (Fake?)
    Habe heute das erste Mal meinen Akku über das Ladegerät aufgeladen. Die grüne LED leuchtet auch ohne Akku, solange der Lader in der Steckdose ist...

    Lädt er den Akku einfach immer weiter auf, oder ist dort eine Elektronik drin? Normal müsste der Akku sonst irgendwann kaputt gehen...??!
     
  2. SuperSpeMo
    Offline

    SuperSpeMo New Member

    Registriert seit:
    25. September 2008
    Beiträge:
    2,279
    Danke:
    0
    Handy:
    P168+ Touch kaputt
    (nicht mehr)ZTC ZT5310
    Sciphone i68+ (Auf Bahngleise gelegt)
    Pinphone 3GS (verkauft :( )
    T5388++ Dualsim Krücke (Defekt und Zerlegt)
    W72 Dual Sim WM6.5 QWERTY (Leicht defekt, bald Zerstört)
    Zukünftig: HTC Desire Z
    normaler weise wird die led rot,wenn du einen leeren akku einlegst.und ja,es ist eine elektronik drin die den ladestrom herunterfährt sobald der akku voll ist(led leutet grün)
     
  3. achim84
    Offline

    achim84 New Member

    Registriert seit:
    12. März 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    SciPhone i9++ (Fake?)
    Die LED ist grün und steht nur in Zusammenhang, ob das Ladegerät im Stom ist oder nicht... Ich hoffe doch, dass trotzdem eine Ladeelektronik integriert ist...?!
     
  4. silvio1973
    Offline

    silvio1973 New Member

    Registriert seit:
    4. Februar 2009
    Beiträge:
    85
    Danke:
    0
    Handy:
    Sciphone i68+
    Ciphone 3g
    ja,ist.sobald du das ladegerät in die steckdose steckst leuchtet die grüne led.tust du einen leeren akku rein wird die led rot also wird erkannt das ein leerer akku drin is,is der akku geladen wird led wieder grün,was anzeigt das das ladegerät wieder nur in der steckdose is
     
  5. SuperSpeMo
    Offline

    SuperSpeMo New Member

    Registriert seit:
    25. September 2008
    Beiträge:
    2,279
    Danke:
    0
    Handy:
    P168+ Touch kaputt
    (nicht mehr)ZTC ZT5310
    Sciphone i68+ (Auf Bahngleise gelegt)
    Pinphone 3GS (verkauft :( )
    T5388++ Dualsim Krücke (Defekt und Zerlegt)
    W72 Dual Sim WM6.5 QWERTY (Leicht defekt, bald Zerstört)
    Zukünftig: HTC Desire Z
    kannst du bei deinem phone denn den akku rausnehmen?wenn es ein ganz normaler usb-adapter da ist,ohne das man den akku reintun kan,wird die led auch immer so bleibenalso grün.wenn du dein handy daran an den usb anschluss anschliesst wird dein phone geladen,wenn es voll ist schaltet die ladeschaltumg im handy den ladestrom ab!
     
  6. achim84
    Offline

    achim84 New Member

    Registriert seit:
    12. März 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    SciPhone i9++ (Fake?)
    Das Ladegerät ist beides. Ein Akkulader mit USB-Adapter.

    Die LED wird aber nicht rot, sondern wird grün, sobald Netzstrom da ist, unabhängig vom Akku! Habe es nochmals probiert...

    Ist das ein Fake-Lader, wo sie vergessen haben, eine rote LED einzubauen, oder macht der mir die Akkus kaputt, wenn ich es einfach am Strom lasse? Hat sonst noch jemand ein i9++(+) Fake?
     
  7. SuperSpeMo
    Offline

    SuperSpeMo New Member

    Registriert seit:
    25. September 2008
    Beiträge:
    2,279
    Danke:
    0
    Handy:
    P168+ Touch kaputt
    (nicht mehr)ZTC ZT5310
    Sciphone i68+ (Auf Bahngleise gelegt)
    Pinphone 3GS (verkauft :( )
    T5388++ Dualsim Krücke (Defekt und Zerlegt)
    W72 Dual Sim WM6.5 QWERTY (Leicht defekt, bald Zerstört)
    Zukünftig: HTC Desire Z
    die led ist normalerweise zweifarbig...ich werde versuchen mal ein video zu machen damit du siehst wie das aussieht ok?
     
  8. charlyesp
    Offline

    charlyesp Member

    Registriert seit:
    4. Juni 2008
    Beiträge:
    44
    Danke:
    1
    Geschlecht:
    männlich
    Handy:
    Zopo X3
    In der Steckdose ohne angeschlossener Batterie oder USB-Ladevorgang = grün.
    idem mit leerer oder ladender Batterie = rot
    idem mit geladener Batterie = grün

    ... allerdings war meins wohl wie ein Giftpilz (die kann man ja prinzipiell essen, aber leider nur einmal ... ): liess sich nur einmal in die Steckdose stecken, beim zweiten Mal ging es unter kleiner Explosion und Rauchwölkchen in die ewigen Jagdgründe. Aber es gibt ja die Bucht ...
     
  9. achim84
    Offline

    achim84 New Member

    Registriert seit:
    12. März 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    SciPhone i9++ (Fake?)
    Ich habe keine rote LED. Ist einfach so! ô.O Meint Ihr, ich kann das Ladegerät auch mal einen Tag vergessen? Bisher sind die Akkus nicht kaputt gegangen (jeden 2x mit dem Ladegerät geladen)...