1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

i9 / i68 I9 3g USB funktioniert nicht

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von jens, 29. August 2009.

  1. jens
    Offline

    jens New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    SE T650i
    bald: CECT i9 3g
    Hallo!
    Grade habe ich mein i9 3g bekommen.
    Als ich das usb kabel reingesteckt habe wurde es aufgeladen und es kam so eine auswahl.
    Dann bin ich auf webcam drauf und es kam wieder das normale menü.
    wenn ich jetzt das kabel reinsteck passiert nichts!
    er läd nicht mal auf!
    was soll ich machen???

    Edit:
    Die Kopfhörer erkennt er!
    Ich hab ein bisschen dran rumgewackelt und er hat gesagt "auflader angeschlossen"
    aber sofort danach "auflader herausgenommen"
    komisch....komisch
     
    Zuletzt bearbeitet: 29. August 2009
  2. oldys
    Offline

    oldys New Member

    Registriert seit:
    17. April 2009
    Beiträge:
    2
    Danke:
    0
    Handy:
    cept p168
    schon einmal den Akku entfernt und 10 Minuten gewartet?
    Danach neu eingeschaltet?
     
  3. Luppi
    Offline

    Luppi New Member

    Registriert seit:
    23. August 2009
    Beiträge:
    67
    Danke:
    0
    Handy:
    v630i
    Leuchte mal mit ner taschenlampe in den stecker vll ist da was schief
     
  4. jens
    Offline

    jens New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    SE T650i
    bald: CECT i9 3g
    im stecker erkenne ich nichts schiefes das mit dem akku versuche ich mal
    danke
     
  5. jens
    Offline

    jens New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    SE T650i
    bald: CECT i9 3g
    das mit dem akku hat auch nichts gebracht...
     
  6. jens
    Offline

    jens New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    SE T650i
    bald: CECT i9 3g
    ich hab mal ein Foto vom stecker gemacht:
    [​IMG]
     
  7. Luppi
    Offline

    Luppi New Member

    Registriert seit:
    23. August 2009
    Beiträge:
    67
    Danke:
    0
    Handy:
    v630i
    Pin 8 sieht nach hinten geschoben aus. mach mal den stecker auf da sind clipse an der Seite und der Metallrahmen ist oben auch nur eingerastet. Evt auch ne kalte lötstelle im stecker oder nen kabel ab.
     
  8. jens
    Offline

    jens New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    SE T650i
    bald: CECT i9 3g
    Ich bekomm den stecker nicht auf was soll ich machen?
    es hat schon kurz funktioniert das müsste ja eigentlich heile gewesen sein
    danke
     
    Zuletzt bearbeitet: 30. August 2009
  9. jens
    Offline

    jens New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    SE T650i
    bald: CECT i9 3g
    auf einmal läd er jetzt auf .... nach langen rumwackeln und festem reindrücken
     
  10. jens
    Offline

    jens New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    SE T650i
    bald: CECT i9 3g
    jetzt geht wieder nix bekomm es auch nicht hin..