1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

I9++ Dual Sim Pin Eingabe Problem

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von cde12, 5. Juni 2009.

  1. cde12
    Offline

    cde12 New Member

    Registriert seit:
    4. Juni 2009
    Beiträge:
    88
    Danke:
    0
    Handy:
    I9++
    (SORRY FÜR DEN RECHTSCHREIBFEHLER IN DER ÜBERSCHRIFT;;;ES SOLL PIN HEIßEN!!!ich kann ihn nicht wegeditieren!)

    Hallo,

    wenn ich 2 Simkarten in mein I9++ einlege, es anmache, kann ich nur den ersten Pin Eingeben, danach soll ich den 2 Pin eingeben, wenn cih diesen Eingebe, kann ich den OK-Button nicht drücken.

    Was kann ich dagegen machen??
     
    Zuletzt bearbeitet: 5. Juni 2009
  2. SuperSpeMo
    Offline

    SuperSpeMo New Member

    Registriert seit:
    25. September 2008
    Beiträge:
    2,279
    Danke:
    0
    Handy:
    P168+ Touch kaputt
    (nicht mehr)ZTC ZT5310
    Sciphone i68+ (Auf Bahngleise gelegt)
    Pinphone 3GS (verkauft :( )
    T5388++ Dualsim Krücke (Defekt und Zerlegt)
    W72 Dual Sim WM6.5 QWERTY (Leicht defekt, bald Zerstört)
    Zukünftig: HTC Desire Z
    Den pin in der 2ten karte in einem anderen handy deaktivieren.Dazu gab es auch schon nen thread...
     
  3. Kareem85
    Offline

    Kareem85 Ingeniör mit Auszeichnung

    Registriert seit:
    10. Juni 2008
    Beiträge:
    2,435
    Danke:
    7
    Handy:
    Siemens SK65, Nokia 6820, ipple188, i68 , i68+, i9, i9+, Samsung D990, HTC Trophy
    karten in ein anderes handy, bei beiden die PIN abfrage ausschalten und dann wieder in dein i9 rein
     
  4. cde12
    Offline

    cde12 New Member

    Registriert seit:
    4. Juni 2009
    Beiträge:
    88
    Danke:
    0
    Handy:
    I9++
    OK, danke, werd ich machen!
     
  5. cde12
    Offline

    cde12 New Member

    Registriert seit:
    4. Juni 2009
    Beiträge:
    88
    Danke:
    0
    Handy:
    I9++
    NOch ne Frage:
    Bei den Interneteinstellungen lässt sich nicht die Proxi IP: 139.7.29.1 eingeben. Bei der 7 piepst es immer und die die 7 wird nicht eingegeben!

    Was kann ich machen??
     
  6. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,833
    Danke:
    8,137
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    versuche mal 139.007.029.001
     
  7. cde12
    Offline

    cde12 New Member

    Registriert seit:
    4. Juni 2009
    Beiträge:
    88
    Danke:
    0
    Handy:
    I9++
    Eingeben konnte ich sie!
    Weiß einer, was "Contact database settings" und "Calendar database settings" sind???

    Dies sind meine Informationen: https://www.bildmobil.de/info_handyeinstellungen.html (
    )

    Es geht immer noch nicht!
    Nun steht beim starten: Invalid Gateway IP da, obwohl die Proxi IP doch die Gateway IP sein sollte, oder??
     
    Zuletzt von einem Moderator bearbeitet: 6. Juni 2009