1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

I9+ - Klicken am Anfang & Töne ausstellen

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von kuuhju, 4. Juli 2009.

  1. kuuhju
    Offline

    kuuhju New Member

    Registriert seit:
    22. Juni 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    i9++
    Hallo :)

    hab nen dickes Problem. Mein I9 gibt immer ein komisches Geräusch ab wenn ich die displaysperre rein mache. Dieses Geräusch kommt allerdings auch wenn der empfang weg ist und wiederkommt usw. kann man das irgendwie ausstellen?

    bitte um hilfe! wohne am waldrand und eplus hat halt nicht den besten empfang. das geräusch kommt alle paar minuten!!!!!!

    lg kaje
     
  2. never_away
    Offline

    never_away New Member

    Registriert seit:
    5. Juli 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    4
    Hallo,

    weiß niemand wie man den Sound austellet ? Habe das selbe Problem mit meinem i68+ nämlich.

    Ich habe alles ausgestellt was nur geht, selbst wenn ein Headset dran ist kommt dieses Geräusch immer es nervt ziemlich wirklich :(
     
  3. xblackx
    Offline

    xblackx New Member

    Registriert seit:
    3. Juli 2009
    Beiträge:
    13
    Danke:
    0
    Handy:
    CECT i9
    Hi, ich hatte so ein ähnliches Problem. Vielleicht funzt das bei euch auch..
    Einfach alle Einstellungen vornehmen und danach das Handy neu starten, also ausschalten und wieder einschalten. Erst dann hat das Handy meine Einstellungen übernommen. Vielleicht hilft es bei euch auch.

    lg Markus
     
  4. never_away
    Offline

    never_away New Member

    Registriert seit:
    5. Juli 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    4
    Nein hat nichts gebracht :(

    Ich kann mit dem Handy leider nicht rausgehen, da die Leute immer genervt sind Freunde und bekannte sofort von diesem Klick.

    Um Flugmodus ist dieses Geräusch garnicht mehr da
     
    Zuletzt bearbeitet: 5. Juli 2009
  5. kuuhju
    Offline

    kuuhju New Member

    Registriert seit:
    22. Juni 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    i9++
    das er nach dem start die einstellungen übernimmt ist schön, wusste ich auch nicht :) aber ich finde nichtmal die einstellung um den ton auszustellen und das kommt nicht gut in der vorlesung :) selbst wenn alles lautlos ist, kommt der ton trotzdem
     
  6. Cross
    Offline

    Cross New Member

    Registriert seit:
    25. Juni 2009
    Beiträge:
    1
    Danke:
    0
    Handy:
    cect i9 gs
    cect i9 g s

    profiles--> user profile(ich hab gerneral )-->Costomize--> extra tone

    vielleicht hilft es ja
     
  7. kuuhju
    Offline

    kuuhju New Member

    Registriert seit:
    22. Juni 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    i9++
    hab versucht alle einstellungen wegzunehmen ---> es klickt immer noch :(
    alle einstellungen auf on -------> es klickt immer noch :)

    habt ihr den ton nicht, wenn ihr eurer touchpad sperrt? ich hab sonen ton wie beim fotografieren und das kommt nicht so gut wenn das immer klickt und ausgerechnet ne hübsche frau mit dem rücken zu einem steht :grin:
     
  8. toracleo
    Offline

    toracleo New Member

    Registriert seit:
    3. Juli 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    CECT i9
    hallo, habe dasselbe problem. kann denn keiner wirklich helfen?
    habe folgendes gemacht: alle extratöne ausgestellt und die automatische displaysperre ausgeschaltet. dann ist das klickgeräusch weg. macht man die tastensperre manuell wieder an, klick es nicht mehr so oft.
    aber ganz aus geht es nicht.
    wer weiss rat??
    danke fuer eure unterstützung :eek:)
     
  9. kuuhju
    Offline

    kuuhju New Member

    Registriert seit:
    22. Juni 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    i9++
    möchte den ton komplett wegbekommen!
    das komplette handy läuft bei mir auf vibration und das immer. nur diesen ton bekommt man nicht weg. es handelt sich um den ton der z.b beim sony ericsson beim fotografieren gemacht wird.
     
  10. never_away
    Offline

    never_away New Member

    Registriert seit:
    5. Juli 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    4
    Gibt es immer noch nichts neues ?
    Also um Flugmodus sind die Geräusche ja weg, aber ich möchte sie auch bei Empfand weghaben.

    Aber anscheint kann hier keiner helfen :(
     
  11. bluna
    Offline

    bluna New Member

    Registriert seit:
    31. Mai 2009
    Beiträge:
    36
    Danke:
    0
    Handy:
    k800i, tengyu t418
    Bei mir klickt es auch, aber nur wenn ich Sim2 aktiviere und die Tastensperre reinmache. Das kann aber auch nicht am Empfang liegen.
    Weil Empfang immer voll da ist, also alle Balken.
     
  12. dine
    Offline

    dine New Member

    Registriert seit:
    18. Juli 2009
    Beiträge:
    1
    Danke:
    0
    Handy:
    phone i68 i9
    hallo ich habe das problem auch ich bekomm as auch nicht weg
    ist total nervig so klappt das handy supper nur dieses eine problem :(
    kann uns den gar keiner helfen???
    Bitte wir brauchen hilfe