1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i9 / i68 i9 MH608 Problem beim Telefonieren

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von sanymaus, 29. Januar 2011.

  1. sanymaus
    Offline

    sanymaus New Member

    Registriert seit:
    29. Januar 2011
    Beiträge:
    8
    Danke:
    0
    Handy:
    i9 MH608
    GT - i9300
    Hallo zusammen, hab schon viel gelesen und gesucht habe zu meinem problem aber nicht das passende gefunden.
    habe zum ersten mal so ein china handy bestellt (i9 MH 608) is auch alles toll und funktioniert auch alles, bis auf ein problem hab ich und zwar, wenn ich raustelefoniere oder auch ein anruf bei mir rein kommt, habe ich nen piepton (hört sich so in der art an wie ein besetztzeichen, nur zur vorstellung) und das gespräch läuft halt im hintergrund.
    dieser ton is aba sau nervig. der gesprächspartner hört von diesem ton nichts nur ich.

    ich hoffe da gibt es eine lösung für.... wäre echt schade... hört sich auch nicht an, als ob was kaputt wärde sondern ehr wie ne einstellungssache, aba bin noch nicht fündig geworden.

    ich hoffe mir kann jemand helfen ??? =)
    würd mich freuen.

    danke schonmal
     
  2. sanymaus
    Offline

    sanymaus New Member

    Registriert seit:
    29. Januar 2011
    Beiträge:
    8
    Danke:
    0
    Handy:
    i9 MH608
    GT - i9300
    so leutz, ich schien am anfang iwas eingestellt zu haben, was dumm von mir war.
    habe das handy auf werkseinstellung zurückgesetzt, und siehe da, der dämliche ton ist wech ;-)
     
  3. Grobyget
    Offline

    Grobyget New Member

    Registriert seit:
    31. Januar 2011
    Beiträge:
    2
    Danke:
    0
    Handy:
    MH608
    Hallo, habe Heute eine zustellungs Karte erhalten. sieht so aus als würde mein MH608 da sein. Bin mal gespannt wie es funktioniert.

    Gruß Grobyget
     
    Zuletzt bearbeitet: 31. Januar 2011
  4. Grobyget
    Offline

    Grobyget New Member

    Registriert seit:
    31. Januar 2011
    Beiträge:
    2
    Danke:
    0
    Handy:
    MH608
    Hallo, Handy da, ausgepackt eingeschaltet auf Deutsch Menü um gestellt. Zu 90% auf Deutsch, Icons aber auf Französisch. Auch nach mehrmalichem Werksrückstellung keine veränderung.
    2 Simkarten gleichzeitig funktioniert. TV geht nicht sicher kein DVB-T. Akkudeckel löst sich von selbst.
     
  5. sanymaus
    Offline

    sanymaus New Member

    Registriert seit:
    29. Januar 2011
    Beiträge:
    8
    Danke:
    0
    Handy:
    i9 MH608
    GT - i9300
    huhu zusammen, habe ja von meinem problem mit dem piepen bei telefonieren erzählt, durch werkseinstellung ist das peipen für eins-zwei gespräch wech, kommt aber dann iwan wieder, kann ja nicht jedes mal dasahndy auf werkseinstellung zurücksetzte. weiß jemand da rat?

    gruß sany
     
  6. sms
    Offline

    sms Member

    Registriert seit:
    18. August 2010
    Beiträge:
    180
    Danke:
    0
    Handy:
    Pinphone 3gs+ -verkauft-
    E66 Dual Sim -verkauft-
    HTC Desire Clone
    HTC Hero Clone
    HTC HD2 MTK Clone
    Bei meinem Pinphone konnte ich mit Hilfe eines Programms die Einstellungen verändern, also Hörerlautstärke etc. vielleicht kann man so was machen???!!! Glaube Longcheer hieß das Programm.