1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i9 / i68 i9 mit base internetzugang funktoniert nicht

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Daniela1972, 28. Dezember 2009.

  1. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    hallo...als erstes mal der hinweis das ich mir hier schon einiges durchgelesen und ausprobiert habe.
    ich versuche mein i9 ins internet zu bringen jedoch leider ohne erfolg.
    ich habe folgende einstellungen vorgenommen:

    unter GPRS:

    Begründen sie namen:Mutti GPRS

    APN: wap.eplus.de

    Verbrauchername: eplus

    Kennwort: wap

    Auth. Typ: normal


    GSM Daten:Mutti GPRS

    Nummer: +49178..... (mehr verrate ich nicht)

    Verbrauchername: eplus

    Kennwort: wap

    Linieren sie Typ: Analog

    Geschwindigkeit: 14,4 Kbps

    DNS: 192.076.144.066


    bei einstellungen habe ich SIM 1 aktiviert


    wenn ich jetzt meine heimseite aufrufen will bekomme ich die meldung "Ungültiger Eingang IP" mit einem dicken roten kreuz in der mitte.


    kann mir jemand sagen was ich hier falsch mache???
     
  2. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    so ich bin jetzt endlich bei base durchgekommen und habe mir die konfiguration fürs sony K850i schicken lassen und installiert. das rote kreuz in der mitte ist jetzt schon mal weg. dieses problem wäre jetzt also geklärt.
    und ach schau an schon ist das nächste da....er baut keine seite auf :(
     
  3. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,830
    Danke:
    8,111
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Möchtest Du denn mit dem internen WAP-Browser online gehen oder mit einem zusätzlich installierten Browser wie z.B. Opera?
     
  4. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    also mit was ich ins internet gehe ist mir eigentich egal....hauptsache ich komm rein :p
     
  5. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,830
    Danke:
    8,111
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Es geht darum, daß wenn Du per WAP online gehen willst, brauchst Du die WAP Einstellungen. Willst Du jedoch z.B. mit Opera Mini online gehen, brauchst Du die WEB Einstellungen. Wollte nur sicherstellen, daß hier nicht ananeinander vobei geredet wird :)
     
  6. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    habe mir gestern abend opera geladen...bekomme es leider nur nicht auf meinem handy installiert.
     
    Zuletzt bearbeitet: 29. Dezember 2009
  7. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    so opera mini erfolgreich installiert....und wie gehts jetzt weiter...welche einstellungen brauche ich????
     
  8. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,830
    Danke:
    8,111
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
  9. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    das habe ich schon versucht....leider ohne erfolg....habe von base die einstellungen fürs w850i schicken lassenn und installiert.
    wenn ich jetzt opera mini starte und versuche irgendeine seite zu starten steht da: die verbindung ins internet konnte nicht hergestellt werden
     
  10. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Opera kann kein WAP. Solltest Du einen Tarif haben der nur WAP-APN's unterstützt geht das so nicht. Funktioniert es denn mir dem internen Browser?
     
  11. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    nein ich hab hier noch nicht hinbekommen was geht....habe mich den ganzen nachmittag damit beschäftigt opera zu installieren
     
  12. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Dann solltest Du erst einmal das Problem lösen, also das das Handy mit dem WAP-Browser online geht ;).
     
  13. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    ich habe gerade mit base telefoniert und die haben mir gesagt das ich wohl nur wap habe....also scheint mein opera nicht zu funktionieren.
    jetzt muß ich mir also die einstellungen für wap suchen.....so langsam hab ich echt genug gelesen und gesucht...:read:
    mir tun schon die augen weh
     
  14. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Vielleicht hilft dieser Link. Die Handys ähneln sich in diesen Punkt häufig: Klick!
     
  15. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    die einstellungen habe ich übernommen....bin dann unter settings auf wap gegangen und dann aut heimseite...ich bekomme dann einen internet ball und www....danach kommt internet wartet....es geht aber keine seite auf :no2:


    verbindung versagt!!!
     
    Zuletzt bearbeitet: 29. Dezember 2009
  16. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Entweder Du machst jetzt eine Pause bis Morgen (hilft bestimmt) oder Du postest wo Du was eingestellt hast ;).
     
  17. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    so los gehts...so schnell gebe ich nicht auf *g*

    unter service - dienste - data account - gsm daten

    begründen sie namen:
    Eplus

    nummer:
    +49177123100

    verbrauchername:
    ------

    kennwort:
    ------

    lnieren sie typ:
    analog

    geschwindigkeit
    "14,4 Kbps"

    DNS:
    192.076.144.066


    unter service - dienste - data account - gprs

    begründen sie namen:
    E-Plus WAP GPRS

    APN:
    wap.eplus.de

    verbrauchername:
    eplus

    kennwort
    wap

    auth tpy
    normal


    service - dienste - wap - einstellungen - bearbeiten sie profil - sim1 - E-Plus WAP GPRS - bearbeiten sie profl

    benennen sie profil um
    E-Plus WAP GPRS

    heimseite:
    http://wap.eplus.de

    datenkonto:
    E-Plus WAP GPRS

    verbindung
    WAP

    benutzername
    E-Plus

    Kennwort
    wap

    nach den einstellungen habe ich das profil aktiviert.


    nach den einstellungen bin ich auf wap gegangen und habe dort "heimseite" gewählt. das handy versucht sich einzuwählen jedoch ohne erfolg....und ja ich habe auch empfang :)
     
  18. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Tu Dir einen Gefallen und stelle es auf englisch um ;).
     
  19. Daniela1972
    Offline

    Daniela1972 New Member

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    25
    Danke:
    0
    Handy:
    sci phone i68+
    ok hab ich gemacht...möchtest du die angaben jetzt nochmal haben???
     
  20. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,378
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Nee, aber das hier hast Du bestimmt nicht gemacht, oder?

    Jetzt nur noch den Browser einstellen dafür geht Ihr nun in die Service wieder und sucht den Button Wap den startet ihr.

    Dort steht dann:

    Homepage

    BooKmarks

    Recent pages

    Offline pages

    Input address

    Service inbox

    SETTINGS

    Ich müsst jetzt SETTINGS auswählen.
    Dort drückt ihr auf EDIT PROFILE und dann Sim 1 oder 2 die die ihr für euren Zugang benutzt in meinem Fall Sim 1. Dort steht dann SELECT PROFILE und ihr sucht euch euer E-Plus WAP GPRS. Dann nicht auf Activate Profile sondern auf EDIT PROFILE.

    Dort sollte dann stehen:

    Rename Profile:
    E-PLUS WAP GPRS

    Homepage:
    http://wap.eplus.de
    Data account:
    E-PLUS WAP GPRS

    Connection type:
    WAP
    IP: 212.023.097.009

    User Name:
    Eplus

    Password:
    xxx (wap)

    Nur noch Speichern und los geht es !!