1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

I9 Verbindungsabbruch

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von sakabe01, 17. April 2009.

  1. sakabe01
    Offline

    sakabe01 New Member

    Registriert seit:
    2. Februar 2009
    Beiträge:
    2
    Danke:
    0
    Handy:
    XDA mini
    Hallo da draussen,

    habe ein neulich ein I9 Phone mir geleistet und habe folgende Situation.
    Bei einem Anruf, ob eingehend oder ausgehend, wird die Verbindung nach ca. 2-3 Sekunden einfach abgebrochen. Hab ich irgendwo versehentlich eine falsche Einstellung eingegeben oder ist das Ding einfach defekt?
    Hab bereits mehrere anderer unterschiedliche Sim-Karten ausprobiert bzw. auch die Werkseinstellung geladen. Hat leider alles nichts genutzt.
    Kennt jemand dieses Problem?
    Würde mich um jede Info freuen.

    Danke
     
  2. malo
    Offline

    malo New Member

    Registriert seit:
    21. Januar 2010
    Beiträge:
    5
    Danke:
    0
    Handy:
    CECT i9 3G
    anrufabbruch

    hab das gleiche problem ...warum meldet sich keiner?
     
  3. sakabe01
    Offline

    sakabe01 New Member

    Registriert seit:
    2. Februar 2009
    Beiträge:
    2
    Danke:
    0
    Handy:
    XDA mini
    Hi,

    hatte auch das Problem, es gibt irgendwo eine Einstellung, wo man das automatische Auflegen zeitlich einstellen kann. Etwas schwierig zu finden und mit der deutschen Menüsprache war es total unlogisch. Leider hat sich mein I9 komplett blockiert, so daß ich nicht mehr nachschauen kann. Falls jemand anderer mir da weiter helfen kann, geb ich Dir die Info.
    Mein Fehler:
    Bei Startmenü kann man den Schieberegler nicht mehr einwandfrei bedienen. Ein Hardwarereset wäre nötig, gibt es aber offensichtlich nicht, oder doch?

    Gruß Dieter
     
  4. Doggydog2269
    Offline

    Doggydog2269 New Member

    Registriert seit:
    18. Januar 2010
    Beiträge:
    12
    Danke:
    0
    Handy:
    P05-I92
    Also ich hatte das mit meinem i9+++ auch hatte allerdings in den Einstellungen die Shake-Funktion bei Einstellungen/Allgemeine Einstellungen/Schütteln Antwort& Einwahl auf ein gehabt, habe sie auf aus umgestellt und die gespräche funzten wieder.