1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i9 / i68 i98 internet konfiguration

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von schui10, 18. April 2010.

  1. schui10
    Offline

    schui10 New Member

    Registriert seit:
    18. April 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    efox i98
    Hallo leute..

    ich habe eine o2 prepaid karte und brauch eine anleitung wie ich mit meinem efox i98 ins internet komme..

    schon mal vielen dank im vorraus..
     
  2. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Hallo :)

    Ich hab mit für mein I9+++ vom Provider die Einstellungen für das Sony Ericson W850i per SMS schicken lassen (Installationsdatei).
    Hat prima funktioniert.
    Einfach mal testen, das I98 ist ja sehr ähnlich :)

    Grüße
     
  3. schui10
    Offline

    schui10 New Member

    Registriert seit:
    18. April 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    efox i98
    okay..danke... und wie bekomme ich die?
     
  4. Dahmer
    Offline

    Dahmer Persona non grata

    Registriert seit:
    4. November 2009
    Beiträge:
    3,506
    Danke:
    775
    Handy:
    Siemens C45
    indem du auf die O2 seite gehst,und dir die daten zuschicken lässt
     
  5. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,833
    Danke:
    8,138
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
  6. schui10
    Offline

    schui10 New Member

    Registriert seit:
    18. April 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    efox i98
    habe eine sms bekommen.. funzt aber trotzdem net..,-((
     
  7. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,833
    Danke:
    8,138
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Dann versuche es mit einem SE W810i oder einem K850i.
     
  8. duffy-31
    Offline

    duffy-31 Well-Known Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2,184
    Danke:
    463
    Geschlecht:
    männlich
    Handy:
    Oneplus One 64GB Sandstone Black
    Hast du auch zugelassen das die Einstellungen geändert weren ?
    Alternativ bei O2 die Einstellungen heraussuchen und manuell eingeben.
     
  9. schui10
    Offline

    schui10 New Member

    Registriert seit:
    18. April 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    efox i98
    so..alles probiert... geht nix... hilfeee..
     
    Zuletzt bearbeitet: 18. April 2010
  10. schui10
    Offline

    schui10 New Member

    Registriert seit:
    18. April 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    efox i98
    also..
    ist alles gespeichert...hab auch schon alles manuell eingegeben..nix
     
  11. duffy-31
    Offline

    duffy-31 Well-Known Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2,184
    Danke:
    463
    Geschlecht:
    männlich
    Handy:
    Oneplus One 64GB Sandstone Black
    Du hast diese Einstellungen gemacht ?

    Name (Profilname): o2 LOOP GPRS
    APN (Zugangspunkt):
    pwap.interkom.de
    Benutzername:
    nicht notwendig
    Password:
    nicht notwendig
    IP- / Proxyadresse /
    Gateway-Server:
    195.182.114.114
    IP- / Proxy- / Gateway-Port: für WAP 1.x: 9201, für WAP 2.0: 8080
    Verbindungssicherheit: aus
    Startseite:
    http://wap.o2active.de
     
  12. schui10
    Offline

    schui10 New Member

    Registriert seit:
    18. April 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    efox i98
    bin drin..vielen dank!!! echt klasse...
    supi..!!! danke!!!
     
  13. duffy-31
    Offline

    duffy-31 Well-Known Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2,184
    Danke:
    463
    Geschlecht:
    männlich
    Handy:
    Oneplus One 64GB Sandstone Black
    Gut, für die Statistik, wo war der Fehler ?
     
  14. schui10
    Offline

    schui10 New Member

    Registriert seit:
    18. April 2010
    Beiträge:
    13
    Danke:
    0
    Handy:
    efox i98
    gute frage..echt..plötzlich ging es... habe wap anstatt http aktiviert..
    wenn es jetzt noch bilder anzeigen würde wäre alles perfekt
     
  15. andre_z77
    Offline

    andre_z77 New Member

    Registriert seit:
    20. April 2010
    Beiträge:
    1
    Danke:
    0
    Handy:
    i68
    hat jemand von euch auch die wap einstellungen für eine blau.de karte??kann leider nix finden.
     
  16. duffy-31
    Offline

    duffy-31 Well-Known Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    2,184
    Danke:
    463
    Geschlecht:
    männlich
    Handy:
    Oneplus One 64GB Sandstone Black