1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Ifive 3GS tot geflasht

Dieses Thema im Forum "Firmware, rooten, etc." wurde erstellt von bly, 12. August 2014.

  1. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    YES :)
    [​IMG]

    Der Universallader hat den Krieg gegen den Akku gewonnen!

    War tatsächlich wie vermutet. Akku leer und kein Aufladevorgang über USB da FW nicht lauffähig.
    Mir ist FlashTool V3 auch abgekackt, hat sich geschlossen und das Pad befand sich danach noch im Flashmodus.
    Also Akku nochmal abgelötet, FlashTool V5 genommen, alles bestens.

    Na dann geht das wieder nach Hause :)
     
    charly4277, noplan, N2k1 und 4 andere sagen Danke für diesen hilfreichen Beitrag.
  2. N2k1
    Offline

    N2k1 Well-Known Member

    Registriert seit:
    8. Juni 2010
    Beiträge:
    4,122
    Danke:
    938
    Handy:
    Elephone P7000
    Elephone P8
    Gratulation!
     
    Rumpelstilzchen sagt Danke für diesen hilfreichen Beitrag.
  3. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Hier möchte ich noch mal nachfragen. Ich hatte auch schon zerschossene iPhone Clone aber dieses Problem nie.

    Ist der Weg bei der Ladung nicht direkt von USB zum Akku (wie beim externen Ladevorgang auch) ?
    Hängt die Ladeelektronik nicht direkt vorm Akku, oder geht der "Lade-Weg" zwangsweise über die FW?
     
  4. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,132
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Leider nicht.
    Die Bauteile im Akku sind die Schutzbeschaltung. Gegen Überhitzung usw.
    Der Laderegler selber sitzt auf dem Mainboard. Sprich die Spannung vom USB geht nicht direkt zum Akku.
    Ich habe dem natürlich auch nicht direkt 5VDC gegeben, da wäre der ordentlich dick geworden...
    Die maximale Ladespannung liegt bei 4.2VDC.
    Das auf dem Bild von mir ist ein umgebautes Universal-Ladegerät, mit dem geht es einwandfrei.
     
    noplan sagt Danke für diesen hilfreichen Beitrag.