1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Internet probleme

Dieses Thema im Forum "Frage/Lösungen zu web/gprs-wap (mms/sms)" wurde erstellt von dilo, 24. November 2009.

  1. dilo
    Offline

    dilo New Member

    Registriert seit:
    9. November 2009
    Beiträge:
    4
    Danke:
    0
    Handy:
    zoho v709
    Hallo Ihr, bin neu hier
    und habe mal eine Frage zum Thema internet.Habe das V709,ich habe aber Probleme mit der i-net Einstellung.Mein Problem: safari und Bolt kann ich nur über W-LAN benutzen,was muss ich machen damit ich ohne w-lan safari und Bolt benutzen kann(habe alice flat)

    Danke schonmal
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,061
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Dein "Safari" Browser ist ja eigentlich gar nicht Safari, sondern ein WAP browser. Wenn Du damit per Simkarte online gehen willst, brauchst Du die korrekten WAP Einstellungen.

    Bolt hingegen ist ein WEB Broser, der funktioniert nur mit den WEB Einstellungen, mit den WAP Einstellungen wird Bolt nicht funktionieren!


    Suche hier im Forum nach Opera settings :)
     
  3. dilo
    Offline

    dilo New Member

    Registriert seit:
    9. November 2009
    Beiträge:
    4
    Danke:
    0
    Handy:
    zoho v709
    was muss ich einstellen damit ich ohne probleme internet gehen kann momentan geht bei mir nur opera....google map und alles andere funktioniert nur über W-lan